NUEVOS Cursos de Oficios onLine
 

sony bravia 40ex400 solo aparece el logo de sony y se apaga

Seguir
saludos a todos los compañeros : me llego al taller una lcd Sony bravia con el el modelo arriba descrito al encenderlo solo aparece el logo Sony unos segundos y se apaga y queda el led rojo parpadeando solamente no cuento con el manual de servicio si algún compañero
a tenido una experiencia de esta falla y quiere aportar ayuda se lo agradezco de antaemano


7 Soluciones propuestas

amigo saludos.. se apaga totalmente o solo se apaga la iluminacion de la pantalla? que pruebas has realizado? mediste voltajes en la fuente de poder?
hoy me llego al taller todavía no revisado no logra iluminar panel totalmente obscura
en medio aparece Sony y se apaga el dueño dice que le conectaron un iPod con la cual lo usaban en vez de sistema de cable y cuando lo desconectaron para usarlo de manera normal ya apareció ese problema mañana voy a revisarlo y comento pero creo que voy a necesitar el manual saludos Gustavo y te agradezco, tu aporte
se me olvido comentar que cuando aparece el logo de Sony enseguida se apaga y solo parpadea el led de stn by,
SOLUCIÓN ACEPTADA
Debe ser el backlight.
Aquí en el foro hay varios casos iguales.
Le recomiendo leer el minicurso en el tema backlight:
http://tv.yoreparo.com/plasma_lcd/1127835.html
saludos amigo erepairman cual será la clave de que parpadea seis veces
pues no cuento con el manual de servicio'?
No he buscado ese manual exactamente, pero es lo mismo en todos los Sony Bravia:
6 destellos->Error en el inverter (tal como le dije antes, el backlight)

Esto de mostrar por un momento el logo de Sony y luego apagarse, es problema del backlight y se ha discutido varias veces aquí; también lo ha explicado el maestro Gustavo Tovar.
Hola como estan a ver si me pueden ayudar con un Sony bravia modelo kdl-40ex400 cuando le doy a prender sale el logo y se va y vuelve  de nuevo y se queda haciendo eso como en reinicio