NUEVOS Cursos de Oficios onLine
 

plasma vizio no da imagen

Seguir
revize el voltaje de salida 24v, 12v, 5v, tiene sonido y sube volumen cambia tambien de canal al estar conectada a la antena, despues de revizar la tarjeta y no encontrar algun daño vuelvo a probar y en esta ocacion enciende la pantalla pero solo unos instantes alknzando a leer ke no tiene señal ya ke no estaba conectada a la antena, despues vuelvo a probar pero manipulando la ploga de salida de 24v ocurriendo lo mismo al conectar la ploga la pantalla enciende pero al paso de 3seg se apaga, podran ser las lamparas de la pantalla? como puedo revizarlas? o alguna otra cosa ke c me este pasando revizar gracias de antemano


    7 Soluciones propuestas

    SOLUCIÓN ACEPTADA
    Que tal KOKE tu tv no es plasma, es LCD por os 24v que dices .
    Checa los capacitores y del inverter o power,
    Que modelo es tu tv.
    Saludos.
      ok dejame checo los capacitores aunque ya lo habia hecho pero ahora los voy separar de la tarjeta de 1 a 1 para testearlos y lo de los inverter no se de bien a bien a ke te refieres, si chekr en si los inverter o los capacitores antes de estos ke tambien ya lo realize y el modelo es VX32L HDTV10A
        checa capacitores en power e inverters .

        O la otra seria problema en las lamparas,
        Suerte
          amigo te voy a dar la solucion asi como amo me ayudaron aqui bueno sencillo lo unico q tienes q hecer es cubrir toda la parte de atras de la pantalla con papel aluminio osea cubre todo el plastico de atras cubre todo con el papel aseguralo con tirro sinta adesiva y luego colocas la fuent y tarjeta espero haberme explicado bien prueba esa tecnica y comenta ya q a muchos le a servido recuerda valorar
            mmmm me dices ke lo de atras de la pantalla te refieres a la espalda de la pantalla donde va fijado la tarjeta y la fuente? ya ke es plak o lamina o tengo ke desarmar todo estas plaks y colocarla directamente en la pantalla en la parte de atras de l pantalla, saludos y nada mas antendiendo tu tip lo pruebo gracias de antemano a todos x tomarse su tiempo
              checa capacitores en power e inverters .

              O la otra seria problema en las lamparas,
              Suerte[/quote:1b8d992df2]

              hola saludos, mira ya cheke los capacitores todos los ke encontre, y todos estan en condiciones las lamparas al momento de encender la tv no encienden hasta ke desconecto y conecto la ploga ke manda los 24 v enciende solo un momento de 2 a 3 segundos y despues c va la imagen..... alguna pista ya ke en las plogas de salida si da salida de voltaje 5v, 12v, 24v

              hola de nuevo ya cheke el voltaje diretamente en la tarjeta de los inverter y si estan presentes los 24v lo ke no me queda claro es como chekar los inverter, en el primario si me da continuidad en la bobina pero en la de salida no, tiene 7 inverter y en ninguno me da ninguna lectura, lo ke no entiendo es xke si c logra iluminar la pantalla si c supone ke los inverter estan abiertos o algun consejo, estoy confundido
                ABHELECTRONICS escribió:
                amigo te voy a dar la solucion asi como amo me ayudaron aqui bueno sencillo lo unico q tienes q hecer es cubrir toda la parte de atras de la pantalla con papel aluminio osea cubre todo el plastico de atras cubre todo con el papel aseguralo con tirro sinta adesiva y luego colocas la fuent y tarjeta espero haberme explicado bien prueba esa tecnica y comenta ya q a muchos le a servido recuerda valorar



                hola ABHELECTONICS ke c supone ke tiene ke ocurrir ya cubri la pantalla pero sigue igual no cambia en vdd necesito orientacion gracias