NUEVOS Cursos de Oficios onLine
 

SONY KDL-32FA400, Congelada en Logo

Seguir
Buenas Tardes Colegas. De antemano gracias por tomarse el tiempo de leer el post para ayudarme.

Llego esta Pantalla Sony KDL-32FA400 a mi taller. La falla que presenta es que al dar POWER, la pantalla enciende con todos sus voltajes de fuente correctos, sin embargo se queda como congelada en el Logo: BRAVIA. De ahí no pasa.

Ya le quite memoria 24c02 y probe sin ella. El resultado es el mismo

Ya le puse memoria en blanco 24c02. El resultado es el mismo

Con la memoria en blanco puesta ya intente ingresar al modo servicio. El resultado es el mismo.

En todos los casos no logro ningún avance ni retroceso.

Me gustaría saber si alguien ha tenido algún caso de reparación parecido; con buenos resultados y como lo afrontaron; así también como sus sugerencias.

Un detalle adicional que me comento el cliente es que tenía por costumbre apagar su televisor solo Desconectándolo de golpe. Es decir estando encedido y trabajando no lo apaga desde El boton POWER o desde el control, sino que solo se limitaba a desenchufarlo.


Muchas Gracias.


2 Soluciones propuestas

SOLUCIÓN ACEPTADA
ya el problema lo debes tener en el microprocesador ahora tu dilema cambiar el micro o la main
hoy me salio la misma falla tv mismo modelo responde a tecla de encendido y control enciende y apaga pero al estar encendido aparece el logo y no sale de ahi solucion hacerle reflow en IC procesador de videoen placa main  tv respondio normal tv reparado