FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.490 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Tv led samsung esta con la pantalla decaveza modelo UN50J5500AK

Seguir
Buenos días me llego este tv con la imagen de cabeza el dueño dice que le a echo cambiar la tarjeta principal desde ahí se quedo con ese problema el técnico que lo a revisado se lo a entregado así otro problema es que con el control solo prende y apaga y no hace nada mas entre a modo de servicio pero noce  a que opción derijirme para hacer el giro de pantalla si alguien sabe este problema por favor que me gui gracias

    3 Soluciones propuestas

    Hola, si tenes el main viejo ponele la memoria eeprom original que traia el tele
    antes desde la pagina de samsung actualizalo
    sino desde el menu de servicio pone el modelo del tele o toca las opciones flip y mirror
    comenta
    Aca un video con el procedimiento
    https://www.youtube.com/watch?v=rW2CMKi1bDA
      SOLUCIÓN ACEPTADA
      Entra al modo de servicio localiza el option byte que esta indicado como MIRROR o FLIP y lo activas o desactivas segun sea el caso ...saludos
      • hace 3 años

        Avatar de TobíasTv

        Profe querido, un gusto verlo por aca, como se entra al modo de servicio?

      • hace 3 años

        Avatar de Juan 272012

        Gracias por guirme mmm... Al entrar a modo de servicio puedo desplazarme entro a una opción pero no puedo regresar tengo que apagarla y volver a entrar a modo de servicio y buscar en otras opciones.... Y no tengo la tarjeta original de este tv pq este tv viene de otro taller

      • hace 3 años

        Avatar de TobíasTv

        no me dijiste si tenes el main viejo,,, profe, no le anda el remoto, tal ves si actualiza soluciona todo, que te parece, bueno tiro este centro, me voy a trabajar
        Exitos

      • hace 3 años

        Avatar de Juan 272012

        EstimDos les comento que ya logre girar la pantalla pero tengo problemas con el control y la teclas de panel no me funcionan solo prende y apaga no hace nada mas estoy intentando buscar en modo de servicio y nada

      • hace 3 años

        Avatar de TobíasTv

        Genial, ya pasaste lo peor... fijate en los alrededores del conector de el teclado en el main viejo y el main nuevo, tenes diferencias, el main nuevo tiene que quedar como el viejo

      Hola amigos sigo con el problema del control me dice el dueño del tv que estuvo trabajando bien con el control con el único problema de la imagen de cabeza lo llevo a otro centro técnico y desde ahí ya no funciona correctamente el control entonces mi sospecha es q tal vez le movieron en modo de servicio los parámetros hay alguna manera de resetear todo esto y ya revise la otra tarjeta si son iguales... El control solo funciona prender y apagar info.. Arriba abajo y a los lados nada mas y ya prove otro control y lo mismon
      • hace 3 años

        Avatar de TobíasTv

        ya te dijo el profe gilar como proceder, apoyo su sugerencia, otra no hay, hacele un reset factori del modo de servicio y configura tu modelo de tele, sino subi las pantallas del modo de servicio, no me contestaste si tenes el main viejo :(

      • hace 3 años

        Avatar de Juan 272012

        El profe dice q entre a byte y esa obcion no la encuentro por ningún lado y si ya la pedí q me traigan la tarjeta vieja ybya la tengo

      • hace 3 años

        Avatar de TobíasTv

        aca tenes un video que muestra como tenes que hacer para entrar a flip mirror, no olvides comentar si te funciono
        https://www.youtube.com/watch?v=rW2CMKi1bDA

      • hace 3 años

        Avatar de Juan 272012

        Muchas gracias a todos logre solucionar el problema gracias

      • hace 3 años

        Avatar de TobíasTv

        Juan asegura si lo solucionaste con el procedimiento del video, si es asi ya sabemos todos como es, cerras el tema con solucion, gracias

      • hace 3 años

        Avatar de TobíasTv

        sino contanos como hiciste

      • hace 3 años

        Avatar de Juan 272012

        Hola compañeros bueno entre a modo de servicio con mute 182 power de ahí me desplace hasta una opción q dice type y escoji un modelo similar al que esta en la parte tracería del tv y se soluciono lo de la pantalla alrevez.... Lo del control me desplace hasta la opción opción de ingenier algo hasi desia hai.... Después una opción q desia modo de exhibición estaba off le cambie en on y se soluciono gracias a todos por aportar con sus ayuda

      • hace 3 años

        Avatar de TobíasTv

        buenisimo juan, Te Felicito y gracias por habernos contado, ya lo guardo en favoritos, para ayudar a otros colegas, mi voto positivo es para ti:)
        No olvides calificar la mejor respuesta asi aparece como tema solucionado y votar positivamente a los colaboradores, nos vemos en la proxima ;)