FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.756 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

TV CCE chacis hps 2185

Seguir
Buenas tardes amigos. La siguiente consulta es la siguiente tengo un tv en el taller el cual al solo conectar a a red eléctrica su led indicador comienza a parpadear y hace un pequeño sonido. Ya tome medidas en + b y me da un valor de 130v así en stambay. Y el TV no responde al accionar power


  • hace 7 días

    Avatar de neg2013

    Buenas Tardes, ¿es ese televisor el del enlace que esta reparando? Antes de ver yo el diagrama me llamo la atención el voltaje de +B, suelen ser de 103 voltios, Usted dice 130, verifique ese dato... En el diagrama dice también 103 Voltios... Siga el trayecto de este +B verifique que llegue hasta el pin IN del fly-back y solo hasta ese punto... (Demás esta decir que debe identificar ese pin correctamente)

  • hace 7 días

    Avatar de neg2013

    En el esquema no se aclara chasis, parece el clásico 34BI, revise resisto FR401 / Mida tensiones desde antes y después de este resistor, al menos hasta llegar al pin numero 4 del fly-back, e INSISTO solo hasta ese punto. Mida SCREEN. Estos chasis son algo complicados, es una especie de copia de los Philips complicados

  • hace 7 días

    Avatar de neg2013

    Por segundo otro enlace para descargar el diagrama, esta en RAR, lo descomprime y seguramente estará el PDF... Pero no se aún no lo descargo para verificar...

  • hace 7 días

    Avatar de Diego Medina

    Ya el pin fue identificado y efectivamente me llama mucho la atención el voltaje elevado que presenta +b con 130v

  • hace 7 días

    Avatar de neg2013

    Si es así debe retirar el TSH, lo mide, someta la fuente a pruebas... Verifique el estado de los condensadores de filtrado de esta tensión...

  • hace 7 días

    Avatar de Diego Medina

    Lo otro que me llama mucho la atención es el constante parpadeo del indicador led. El cual en stambay solo debe estar iluminado. Y parpadear cuando se enciende el TV por unos segundos. Pero este se está quedando parpadeando desde el momento que se conecta a a red, primera vez que veo eso en un tv

  • hace 7 días

    Avatar de neg2013

    Tiene dos diagramas para investigar, debe aclarar cual de ellos le sirve, simplemente para poder coordinar esfuerzos de la mejor manera posible

  • hace 7 días

    Avatar de neg2013

    Otro enlace mas sencillo de visitar... Este dice +B 118 voltios... Pero bueno, no es raro encontrar algo serio muchas veces, ignoro la procedencia de estos chasis, algunos decían que eran de Fabricación brasilera

  • hace 7 días

    Avatar de Diego Medina

    El c805 me da un voltaje de 161,8v es el capacitador principal de la fuente

  • hace 7 días

    Avatar de neg2013

    Ok eso esta bien, o sea usted tiene como voltaje de red eléctrica 110 Voltios AC (Alternate Current) Corriente Alterna

  • hace 7 días

    Avatar de Diego Medina

    Si exactamente. Lo que presenta el TV es lo antes mensionado

  • hace 7 días

    Avatar de Diego Medina

    Tome nuevas mediciones tomando como tierra el resorte que se encuentra en la pantalla y pude notar los siguientes voltajes: + b = 230v, y el C principal variaba de 168 a 175v. Pero note esta vez que el diodo D808 comentaba mucho y lo medí y está en corto

  • hace 7 días

    Avatar de neg2013

    Bueno, si tomo como referencia el último enlace con diagrama, ese diodo proporciona 16 Voltios. Para medir componentes, los tiene que retirar. (D808 MUR460) Diodo Ultra Rápido de 600 voltios por 4 Amperios, no se si son comerciales en su localidad. Lo puede reemplazar por cualquiera con las mismísimas característica

  • hace 7 días

    Avatar de Diego Medina

    Ya lo tengo ubicado. En una tienda. Cuando lo reemplace avisaré cómo reacciona el equipo

1 Solución propuesta

Ese tv trabaja con 118 volts en +B.revise si lle ga el +b al flyback,si es asi tiene el +b elevado.saludos
  • hace 7 días

    Avatar de Diego Medina

    Cómo indique anteriormente +b presenta 230v

  • hace 7 días

    Avatar de Victor E

    esta embalada la fuente, por eso no arranca, esta en proteccion.desconecte la salida horizontl y reparela.cambie otoaacoplador y revise el tl431,revize el resistor que sale de +b y va al tl431