NUEVOS Cursos de Oficios onLine
 

Tv LG modelo 21FU1RL

Seguir
Hola compañeros muy buenas me llego mi taller un televisor LG slim modelo 21FU1RL con el horizontal en corto y la resistencia de 1.2 que va al +B abierta ya las e cambiado...lo conecto y mido los voltajes bien pero al darle power se caen todos los voltages..ya e cambiado vertical horizontal y fly..pero sigo con el problema..si me pueden dar un consejo quedo muy agradecido..
​​


  • hace 1 año

    Avatar de luis tartaglia

    Hola. Comenta las tensiones medidas. Y diga porque cambió el vertical.
    Q chasis es el tv?

2 Soluciones propuestas

amigo, haga la prueba con un foco en serie para saber si la fuente esta funcionando adecuadamente.
    hola colega: si ya cambio vertical- hor-y fik-bak...  y si se trata del chasis MC-059C...verifique el buen funcionamiento de la fuente...perimero retirar el Q402 de sal,hor,de la placa...luego conecte una lampara de filamento de 60-75w entre el +b y masa...deve conectar despues de la FR403...previamente revisar o cambiar el Q403-(BF421L)..puede estar dañado...luego deve tener conectado el voltimetro en la linea del +b despues de la FR403 o pin3 del fli-bak..da power y mida hasta q, tension llega el +b...segun esquema deve estar en los 110v...si al dar power la tension del +b baja a stand,by...cambie la FR403 de 1.2ohm x una de 1ohm-2w y ver resultados..si la tension del +b cae a 0v revise la R806 de 0.22ohm q, esta entre el pin3 y masa del lc801-STR-W6754...o cambiela x una nueva del mismo valor...o soldas otra de 0.22ohm en paralelo con la R806...cambiar C814 de 220mf/160v -C830 de 470mf/25v- C826 de 1000mf/25v...comentar resultados..saludos!!
    • hace 1 año

      Avatar de Francisco torres

      Gracias compañero x su esplicacion es muy buena..e hecho lo que me explica pero se m sicue cayendo el voltage..segui rebisanso y encontre unaR reaistencia de 21K homios en la fuente R 815..estaba abierta le puse una de otra placa de las misma solo que esta es de 24 K homios peeo igual se cae el voltage..le desconecte el Q 813 de proteccion y ahi me trabaja bien..x cierto le tengo puesta una R de 1.4h x la de 1.2 que va al +B..sera que eso me causa el problema..de ante mano gracias compañero me sirvio mucho sus consejos..gracias a todos de mucho valor sus comenteeios

    • hace 1 año

      Avatar de nicomena2015

      lo q, pasa colega q, el Q813 es el q, recive la señal de power y salir del stand-by...no es ahi donde deve tocar nada...como le explique en el comentario anterior cambie la FR403 de 1.2ohm x una nueva de 1ohm-2w...o de 0.82ohm...esta resistencia esta intercalada en la linea del +b y esta testeando el consumo del tv...y cuando esta desvalorizada apaga el tv..no se q, quiere decir una R de 1,4h y donde la conecto...donde esta la R815...a q, componete esta conectada...x q. no la encuentro en la fuente..

    • hace 1 año

      Avatar de Francisco torres

      La R.de 1.4 h.es la que puse x la 1.2h que va intercalada en la linea del +B..y disculpe me habia equivocado la R que encotre abierta es la R 842 de 21Kh la saque de una maquina similar a la que estoy reparando solo que esta es de 24.Kh..voy a poner l de 1h como me dice y le comento como sali..gracias compañero..