NUEVOS Cursos de Oficios onLine
 

lg modelo 29cp-m30a quema salida vertical

Seguir
saludos colegas .este tv llego protegiendose desconecte el tr horizontal y en su lugar conecte una lampara de 60w y seguia protejiendose desconecte el vertical y la lampara encendio pero de inmediato la r313 de 390 ohm se puso al rojo vivo .apague y desconecte el conector del yugo y encendi y la r313 no se calento.viendo el plano me parecio raro que esta resistencia se calentara tanto me puse a indagar y en el yugo encontre los cables que vienen del conector de la placa naranja y rojo conectados al lado izquierdo del yugo y cable azul y amarillo conecados al lado derecho.bueno estuve investigando y al parecer estos cables estaban invertidos el amarillo va al vertical y el rojo al horizontal,bueno pienso que puede ser asi (me aclaran esta duda).bueno al ver hecho todo esto conecte de nuevo el conector y encendi la lampara encendio y la r313 no calento mas .bueno prosedi a cmbiar el ic vertical normalise todo y le di a encender al tv salia audio mas no video .se sintio cuando el flyback comenzo a trabajar subi el scrin y no aparecio rastro de video al poco rato volvio a quemar e ic vertical , me puse a revisar la etapa vertical encontrando la fr 403 abierta y el diodo zd 303 dañado cambie todo .normalizando .enciendo pero este me da sonido mas no video el filamento no enciende bueno apague rapido pensando que me puede quemar el ic vertical de nuevo no se si el problema lo tengo en la coneccion del yugo

5 Soluciones propuestas

saludos colega checa el siguiente link ay te indican como comprobar el estado del yugo para saber si no esta dañado
http://www.comunidadelectronicos.com/articulos/yugo.htm
saludos...
rojo y azul bobina horizontal y verde y amarillo al vertical...
suerte.
saludos colegas gracias por responder.esos procedimientos son perfectos.con respecto a los cables del yugo el azul y el rojo van a las bobina del horizontal amarillo y verde al vertical en este caso el naranja bueno asi los conecte , estaban invertido el amarillo del vertical y el rojo del horizontal este fue el motivo del recalentamiento de la r313,bueno chequeando los voltajes del ic 301 estos estaban bien .bueno despues de cambiar la fr 403 y el zd303 dañados -14vol +14vol, bueno resulta que el tv lo habia manipulado otra persona.porque los cables que alimentan al zocalo 180vol heater y el gnd los habian arrancado del conector de la placa y del zocalo .los coloque de otro chassis y el tv prendio perfecto , ya lo tengo probando varias horas sin ningun problema .cosas que pasan saludos colegas :A
que bueno que lo resolviste saludos colega
SOLUCIÓN ACEPTADA
deberias de serrar la solucion para que ayudes a otros colegas con fallas similares