FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.336 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

el tv no apaga ni con el control remoto ni con el boton de

Seguir
al enchufar la tv ala corriente despues de unos segundos aparece una linea horizontal al centro de la pantalla al encenderla trabaja normal al intentar apagarla no apaga ni con el control remoto ni con el boton de la tv cuando se intenta apagar x primera vez el tv se bloquea ya no responde ni con el control ni con los botones de la tv pero al volver a apretar el boton de power ya sea del control remoto o el de la tv se desbloquea la tv pero sigue sin poder apagarce aver si alguien podria ayudarme muchas gracias la tv es sanyo modelo DS 13390 13"

    9 Soluciones propuestas

    hola que marca es el televisor revisa los transistores deve tener un transistor en corte un tr que ase de llave cundo le das el pulso y al estar en corto queda alimentando la salida horizontal entregando el pulso y por esa rason no se apaga
      gracias por responder y disculpa pero asta ahora pude conectarme la tv es sanyo 12" como dices que debe de haber un tr en corto pero será en la fuente o de que etapa podría ser por que la verdad ando out
        Hola Ruben te comento

        revisa en este orden los siguientes elementos de seguro ahi esta tu problema

        El rele num------ 601 que no tenga unidos sus contactos o platinos

        revisa el Transistor -------Q 621

        revisa el Transistor ------Q 623

        revisa el transistor -----Q 622

        y si en alguno tienes duda mejor cambialo


        comenta los resultados

        Atte Tomas Sosa Tello
          gracias tomas voy a checarlos el relay ya lo habia checado y esta en buen estado voy a checar los transistores y te aviso que paso muchas gracias por el dato
            hola tomas ya revise los transistores que me dijiste y que crees si me salio el transistor Q623 en corto y también un diodo zener que me hiso dudar cuando lo cheque también pienso cambiarlo nomas que no e podido ir a comprarlos ahora que los cambie te aviso que paso gracias hasta pronto
              Hola

              Creo que ya solucionaste el problema

              como comentario creo que el diodo zener esta bueno pero no esta de mas el cambiarlo
              al fin que no es costoso

              NO OLVIDES LAS REGLAS DEL FORO

              DEBES DE VALORAR --------------pues no lo has hecho

              Atte Tomas Sosa Tello
                hola buenas noches tomas ya cambie el transistor pero ahora ya ni siquiera prende esta totalmente muerta no se si sea porque me dieron un transistor sustituto por que el que traía era el A1015 y me dieron el C1815 no se si sea por eso gracias x contestar
                  SOLUCIÓN ACEPTADA
                  Hola

                  El transistor -2S A1015-------es transistor -------PNP

                  y el transistor 2S C1815 --------es transistor ---------NPN


                  te dieron un transistor mal de polaridad equivocada


                  Atte Tomas Sopsa Tello
                    Gracias tomas precisamente ahorita estaba checando eso y si uno es pnp y el otro es npn me confie y no lo cheque antes de ponerlo maÑana mismo voy a comprarlo y te aviso el resultado gracias por tu ayuda