FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.811 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

falla vertical tv slim edmira

Seguir
buenos dias quisiera me ayuden con este tv slim marca edmira modelo 21m62us vino con una falla vertical cerrado en la parte de abajo ya cambie filtros y el vertical y nada prende cerrado de la mitad hacia abajo o sea solo se ve la parte de arriba con algunas lineas y los pocos segundos se apaga medí los voltajes y le llegan los 13 negativos y los 13 positivos agradezco su orientación por favor ..


    14 Soluciones propuestas

    Yo de entrada cambiaria el ci.,asi descartaria,seguir en esa etapa..si ya vistes los filtros...en especial el de salida....atte..jdferr.-
      Desconecta el yugo y mide la resistencia que esta entre los terminales de la bobina vertical. Posiblemente este abierta o alterada y te produce esa falla. Esta R es de 180 a 240 ohm aprox. Saludos
        hola amigo jdferr por responder ya cambie el ci tenia un la78040n le coloque otro igual y nada ahora le puse un la78141 que tengo entendido que son iguales de echo el que tenia lo probe en otro tv no slim un daewoo normal y funciono perfecto osea no es el ci revise soldaduras saque el yugo se ve normal lo medi t mide 11ohm y 3.6 cambie los filtros de 25 x 1000 que son los que filtran los 13 voltios que van a el y nada ..
          ok amigo rosmel marbel voy a revisar eso y comento .
            ya revise es 220ohm es la r 306 esta perfecta alguna otra sugerencia hermano ..
              Cambia el filtro que esta entre los pines 3 y 6 de IC vertical y chequea tambien el diodo que esta entre los pines 2 y 6.
                ya lo cambie es c307 y si es de 50v x100mf nada compañero ya ese lo avía cambiado pero lo hice de nuevo y nada ..
                  WilmerElectronico32 escribió:
                  ya lo cambie es c307 y si es de 50v x100mf nada compañero ya ese lo avía cambiado pero lo hice de nuevo y nada ..

                  Y el diodo esta bien?
                    si hermano se me olvido comentar.. lo desoldé y lo medí y mide bien usted cree que sea necesario cambiarlo ??
                      Si puedes manda una foto de la falla, para analizarla mejor.
                        verifica los diodos de la etapa del vertical generalmente eso es el problema, si es posible cambialos porque en ocaciones miden bien pero en funcionamiento fallan y eso tambien manda a que se apage el televisor, yo tuve un problema asi en un tv sharp solo daba media pantalla y se apagaba, solo cambie los filtros del vertical y los diodos y con eso tubo.
                          aqui estoy otra vez amigos me demore por que hubo un corte de electricidad y hace rato volvi a la lucha con este tv bueno hice lo que menciono el amigo amilcar1987 cambie los diodos de la etapa vertical y que creen que paso FUNCIONO esos diodos yo los avía desoldado y medido como me indico el compañero rosmelmarvel y median bien no tenían ninguna fuga pero como lo indico amilcar1987 como que al entrar en funcionamiento fallan bueno solo me queda agradecerles enormemente por su ayuda gracias ustedes otro tv va a salir andando perfectamente gracias compañeros que bueno es contar con amigos como ustedes bueno solo contesten para valorar y cerrar este tema asta la próxima hermanos ..
                            WilmerElectronico32 escribió:
                            aqui estoy otra vez amigos me demore por que hubo un corte de electricidad y hace rato volvi a la lucha con este tv bueno hice lo que menciono el amigo amilcar1987 cambie los diodos de la etapa vertical y que creen que paso FUNCIONO esos diodos yo los avía desoldado y medido como me indico el compañero rosmelmarvel y median bien no tenían ninguna fuga pero como lo indico amilcar1987 como que al entrar en funcionamiento fallan bueno solo me queda agradecerles enormemente por su ayuda gracias ustedes otro tv va a salir andando perfectamente gracias compañeros que bueno es contar con amigos como ustedes bueno solo contesten para valorar y cerrar este tema asta la próxima hermanos ..
                              SOLUCIÓN ACEPTADA
                              WilmerElectronico32 escribió:
                              WilmerElectronico32 escribió:
                              aqui estoy otra vez amigos me demore por que hubo un corte de electricidad y hace rato volvi a la lucha con este tv bueno hice lo que menciono el amigo amilcar1987 cambie los diodos de la etapa vertical y que creen que paso FUNCIONO esos diodos yo los avía desoldado y medido como me indico el compañero rosmelmarvel y median bien no tenían ninguna fuga pero como lo indico amilcar1987 como que al entrar en funcionamiento fallan bueno solo me queda agradecerles enormemente por su ayuda gracias ustedes otro tv va a salir andando perfectamente gracias compañeros que bueno es contar con amigos como ustedes bueno solo contesten para valorar y cerrar este tema asta la próxima hermanos ..


                              No te los mencione porque decías que te llegaban los 13 y -13 voltios al IC vertical. De todas maneras me alegro que hayas solucionado. Saludos y hasta una próxima oportunidad