NUEVOS Cursos de Oficios onLine
 

tv HITACHI CDH-21BUS2-SLIM NO ENCIENDE

Seguir
BUENOS DIAS AMIGO ME ENTRO ESTE TV AL TALLER QUE NO ENCIENDE SOLO ENCIENDE LUZ DE STAMBY PERO NO SALE DE AHI APRETO TODOS LOS PULSADORES Y NO PASA NADA POR AHI SE APAGAN LOS LED PERO ES MUY RARO CUANDO LO HACE YA E CAMBIADO STR DE LA FUENTE TL431 Y OPTO POR SI ERA ESO PERO NO HAY CASO DE QUE ARRANQUE LA FUENTE EN STAMBY TINE LOS VOLTAGES CORRECTOS


18 Soluciones propuestas

hola amigo dice que tiene los voltajes correctos cuanto es el voltaje del+b y que otros voltajes tiene mide si tiene los 5vol en las botonera y si la memoria y el micro tienen los 5vol ase eso y coments
Tengo los 5 volt en la empron y en el micro y en la botonera ahi retoque soldaduras del microprocesador y ahora apreto el botoncito y el led se apag y los 12 vol baja y tambien los otros voltajes y los voltajes son el mas b esta en 110v despues tengo 33v y tengo los 12v y 16 v de audio cuando doy power todos bajan menos el del mas b que es de 110 se eleva demasiado casi 158v se va
saludos cambiaste el capacitor del +b el de 160v
Si e cambiado los dos de 100mf por 160 y lo mismo hace que puede ser
te tiro unos datos fijate si coinciden con tu placa en stamby d807 104v d801 35v d80813v d803 8v dando power d807 123v d801 37v d808 11v d803 9v sin flyback puesto ya que mi flyback esta encorto el numero de flyback que lleva es el bsc3353j chasis del tv es yim -560 -05
tu dice que cuando das power todos bajan pero el +b se eleva evidentemente tu fuente no esta regulando bien
158v cuando das power es muchisimo fijate bien en tu fuente
Si ese es el chasis y los voltajes son asi amigo ahorabestoy otra ves en la msma apreto cualquier pulsador y nada no sale de stamby otra ve y una ves me paso algo parecdiso y era el opto pero en este caso no se ve
mira cambia si trae algun capacitor electrolitico en la fuente fijate que ese trae un str de ultima tu str esta regulando mal y te hace disparar la fuente
mira que tiene un boton de power fijate si no esta en mal estado o apretale power con el control pero eso no tienenada que ver cuando arranca que haya 158v
fijate bien con lupa falso contactos que queda en stamby tu micro todo alrededor sin puentear nada
eso que queda en stamby tambien vas a tener que ir cambiando los capacitores que trabajan en la salida de la fuente uno de ello puede estar mal y te produce esa falla pero tenes 2 falla tu fuente no regula bien y tambien queda en stamby
La medicion de 158 volts en la fuente tal vez sea producto de apoyar mal las puntas del tester , vuelve a checar esto , si los voltajes son los que indica es correcto mas aun con el +B 110 Si los voltajes bajan cuando esta en std by es porque el tv entra en modo de ahorro de energia , si no hay nada malo en vertical , linea de video etc , es porque el flyback esta en mal estado produce este la sobrecarga que baja la fuente
ao te he dejado los datos como en stamby como dando power las tensiones es para trabajar mejor
Cambia el flyback amigo estos se ponen facilmente en corto es por eso que no enciende
amigo las medicione como las estas aciendo con lampara de carga falsa o con el tv sin el transistor de salida horizontal o todo conectado sin sacar nada
Muchas gracias otra ves colegas por su tiempo y ayuda les cuento que la r803 de 50k estaba abierta es la que va al opto gracias a todos le coloque una y la tele salio funcionando de maravillas
SOLUCIÓN ACEPTADA
buenisimo viste que era tu fuente disparada felicitaciones por tu reparacion y cierra el post asi queda para otro colega tu reparacion saludos