NUEVOS Cursos de Oficios onLine
 

tv sony kv-21me43/8 con video muy bien pero sin audio

Seguir
muy buenas tardes colegas de esta foro tengo este tv sony que me han traído al principio la falla era vídeo con franjas negras a los lados horizontales  sin audio también lo desarme y empece la revicion tenia varias soldaduras malas las repare y lo encendí dándome resultados buenos ya el vídeo normal bien mitido pero sin audio revice el parlante y estaba malo no media los 8 honmios le coloque otro bueno de la misma capacidad pero tampoco dio audio me fui directo al ic401 pero no tiene corto si me pueden ayudar con esta falla les agradezco mucho su ayuda gracias.
          
          marca:    sony 
         modelo.   kv-21me43/8
         chasis:    ba-4d


  • hace 9 meses

    Avatar de luis tartaglia

    Y las tensiones en el IC tiene?
    Y cuanto?
    El parlante que sacó que tenía?
    Si toca con el dedo el pin de entrada de audio en el IC este no le suena toctoc.
    Probó con un DVD para ver si da audio así?
    Repaso soldaduras en todo ese circuito?
    Controló el impreso que no este cortado o componentes dañados?
    Si está todo ok. Vea en que modo está el audio. Stereo o mono. Cambie. O entre a modo serví y vea si puede ayjustar desde allí.

2 Soluciones propuestas

SOLUCIÓN ACEPTADA
hola colega: en primer lugar mide si le llega la tension de alimentacion al pin4 del lc 401...no dice q, voltaje el esquema pero puede ser 12v..o mas..si llega volatje al pin4 menciona q, voltaje tienes...luego toca con los dedos humedos los pins 3 o 5 y ver si sale algun sumbido x los parlantes....si sale sumbido a 50hz  puede q, el lc de audio este bien...vas a nesecitar un sonda de audio para ver si llega audio a los pines 3 y 5 del lc de audio...ten en cuenta q, los cables a los parlantes estan a una tension positiva con relacion al chasis ok....saludos!!
  • hace 9 meses

    Avatar de n.rivera

    no amigo el pin 4 del ic401 no tiene nada de voltaje le sigui la pista hasta llegar al ps201 no se que es si un fusible pero al otro lado me mide 18 v al lado del pin 4 del ic nada sera un fusible

  • hace 9 meses

    Avatar de nicomena2015

    si el PC201 es un fusible o fusistor...solda ahi en ese punto una Rde 1ohm x 2w....lugo prueva a dar power y ves si aparece los 18v en el pin4 del lc de audio....si la R de 1ohm se quema al encender el tv tienes en corto el lc de audio....comenta resultados...

  • hace 9 meses

    Avatar de n.rivera

    gracias amigo le puse un puente porque no tengo esa resistencia pero me funciono bien el sonido gracias

Me alegro lo solucionaras.  
era falta  de alimentación al IC como te dije que es lo primero en controlar. 
califica los aportes. Y debes pines si o si un fusitor  . Que proteje al IC y demás componentes .
  • hace 9 meses

    Avatar de n.rivera

    ok gracias

  • hace 9 meses

    Avatar de luis tartaglia

    El foro te brinda 2 pulgares para que lo use si quiere. Si no le gusta la ayuda pulgar asia abajo. Si le gusta debe saber cual usar