Tienda | Foros | Webinarios | Blogs
 

televisor daewoo no responde al control remoto

Seguir
televisor daewoo modelo dtq14v1ssfg chassis cn-001 a este televisor le funciona bien el audio y el video y respondía bien al control remoto desde hace poco tiempo dejo de funcionar con el control remoto pense que podia ser el edprom le cambie este ci y el problema continua medi el censor en forma de transistor y mide normal por esto acudo a ustedes para que me den una mano con esta falla gracias de ante mano


  • hace 27 días

    Avatar de franciscovallarta

    el sensor no es posible medirlo con el tester, si tiene duda de su funcionamiento reemplacelo, puede medir la variacion de tension a su salida al momento de presionar alguna tecla del control remoto, pruebe tambien el control remoto si no se salio de frecuencia.

  • hace 27 días

    Avatar de Rodolfo C  Reyes

    voy a sacar el sensor y montar otro por que el control me funciona bien con otro daewoo haga esta prueba y te comento gracias por tu pronta repuesta

  • hace 27 días

    Avatar de Rodolfo C  Reyes

    gracias franciscovallar busque un chassis viejo y le saque el sensor y se lo puse y ya resolvi el el problema de funcionamiento con el control remoto estoy agradesido por tu ayuda

1 Solución propuesta

SOLUCIÓN ACEPTADA
Hola. Usted le culpa al tv en su comentario. Primero tendría que descartar el C/R . Si anda o no. Y recién investigar en el tv . 
Que no asia falta cambiar memoria. Sin sentido. 
Debía realizar la prueba como dice el colega . Si el C/ R Anda bien.
El sensor le llega una tensión de alimentación . Si no está la misma no hará ninguna función con el control. 
Como dijo el colega tiene un pin de salida.  Con sólo colocar el tester alle en escala DC 20V medirá una tensión y al presionar cualquier tecla en c/r  debe variar la tensión.  Si lo hace es posible que este bien . 
Debe seguir el impreso desde ese terminal hasta el micro y ver si este último recibe ese pulso . controlando impreso que no este cortado o algún componente dañado. 
con los pulsadores trabaja bien o no. Es importante verifique y comente eso.
  • hace 27 días

    Avatar de Rodolfo C  Reyes

    gracia luis por tu comentario muy acertado y didáctico eso me anima mas a esforzarme por ir aprendiendo cada dia un poco mas hice lo que me recomendo francisco si tenia dudas de el sensor que lo cambiara busque un chassis viejo saque el sensor y se lo puse y problema resuelto el sensor esta malo les agradezco a los dos por su aporte y cada dia tratare de ir mejorando por que la electrónica me gusta bastante

  • hace 27 días

    Avatar de luis tartaglia

    Bien amigo. Me alegro que sea eso nada más.

  • hace 27 días

    Avatar de luis tartaglia

    Para la próxima cite al colega que aportó primero la solución . Asi cierre el tema . Dando a el la solucion . O sea a francisco. Se lo merece.