Foros | Webinarios | Blogs
 

resistencia 10 ohms a 3 w

Seguir
Hola que tal colegas haber si me pueden responder esta duda dudosa tengo una resistencia de 10ohms a 3w al medirlo con un tester auto-rango me mide 351.3 kilo ohms y va subiendo poco a poco y en otro testes selecciono la escala de 200megohms y me mide 1.3
osea que pedoo como esta eso??


19 Soluciones propuestas

hola amigo si tu estas seguro que es de 10 y te mide mas esta alterada de valor esta mala una resistencia nunca baja de valor y nunca se pone en corto , bien se habre o se altera de valor esto estoy hablando de las resistencias normales .
mactro escribió:
hola amigo si tu estas seguro que es de 10 y te mide mas esta alterada de valor esta mala una resistencia nunca baja de valor y nunca se pone en corto , bien se habre o se altera de valor esto estoy hablando de las resistencias normales .
bueno en la resistencia dice (10ohms 5%) y abajo de es trae una M pero lo malo es que el 0 parece Q
saludos :
apliquele ley de ohm a esa resistencia metele tension digamos 5v y mide la corriente que pasa aver si se corresponde deben de ser 5/10 =0.5 amp . si es de 10 ohm.

puede que este quemada y haya aumentado su resistencia , esto esto es que se haya calentado al borde de quemarse pero todavia tiene cierta conduccion podria ser .....prueba lo que te indique y dinos los resultados...
sergiouasd escribió:
saludos :
apliquele ley de ohm a esa resistencia metele tension digamos 5v y mide la corriente que pasa aver si se corresponde deben de ser 5/10 =0.5 amp . si es de 10 ohm.

puede que este quemada y haya aumentado su resistencia , esto esto es que se haya calentado al borde de quemarse pero todavia tiene cierta conduccion podria ser .....prueba lo que te indique y dinos los resultados...
y eso lo hago con una fuente de alimentacion como la conecto?


lo pones de esta forma , mira que el multimetro tienes que cambiar la posicion de la punta de prueba roja para donde dice A y ponerla en serie como muestra la figura.....
sergiouasd escribió:


lo pones de esta forma , mira que el multimetro tienes que cambiar la posicion de la punta de prueba roja para donde dice A y ponerla en serie como muestra la figura.....
gracias compañero lo hice y me marco 5.5
pero¿ 5.5 que? , no son amperes pues no es posible o si te midio 5.5 amperes , o mediste los voltios.
sergiouasd escribió:
pero¿ 5.5 que? , no son amperes pues no es posible o si te midio 5.5 amperes , o mediste los voltios.
volts me marca 5.5 y amperes me da 3.17
los daros que das corresponden a una resistencia de 1.7 ohm
sinduda ya no es de 10 ohm , puede ser que se fundiera internamente y bajara la resistencia , es una idea creo pudiera pasar aunque nunca e visto este caso antes...
es raro todo esto........
Me imagino que estas midiendo la resistencia desconectada...
sergiouasd escribió:
sinduda ya no es de 10 ohm , puede ser que se fundiera internamente y bajara la resistencia , es una idea creo pudiera pasar aunque nunca e visto este caso antes...
hice como venia el dibujo y medi con el multimetro pero aun asi ya cambie la resistencia por una de 12ohms
tengo una duda al medir con el autorango en ohms lo haces agarrando las puntas de la resistecia con las manos por que si es asi debes ponerle unos caimanes y evitar tocarla y asi medir y ver que medida te da
sapinch escribió:
tengo una duda al medir con el autorango en ohms lo haces agarrando las puntas de la resistecia con las manos por que si es asi debes ponerle unos caimanes y evitar tocarla y asi medir y ver que medida te da
tengo caimanes y asi lo mido
la resistencia no sirve..
Hay que reemplazarla..

Si estas seguro de que mediste bien..ojo con las manos como dice el compañero..

Y otra:busca el diagrama del equipo y sacate la duda..
No valla a ser que sea otro valor y quemes algo..

Saludos..
emma22390 escribió:
la resistencia no sirve..
Hay que reemplazarla..

Si estas seguro de que mediste bien..ojo con las manos como dice el compañero..

Y otra:busca el diagrama del equipo y sacate la duda..
No valla a ser que sea otro valor y quemes algo..

Saludos..
pues de hecho el diagrama no lo encuentro por internet espero me puedan ayudar es un JVC AV-36850
tambien cuando se estan agotando las baterias del multimetro empieza a marcar raro los componentes..ay voy ay voy de poquito aprendiendo mas suerte no
senada
le comento q esa resistensia no sirve ni para pedos
SOLUCIÓN ACEPTADA
obviamente esa resistencia no sirve..

Otra cosa..si vos en vez de una resistencia de 10 ohms pones una de 12 ohms...usando ley de ohm la resistencia tendria para la misma corriente de consumo,mayor caida de tension..y a mayor caida de tension por la corriente obtenemos que la resistencia disipa mas potencia que la de 10 ohms..

Asi que tendrias que ponerle una de 10 ohms e igual potencia..
O la de 12 ohms pero de mayor potencia..

Obvio recomiendo pongas el mismo reemplazo..o sea 10 ohms..

Saludos..