Tienda | Foros | Blogs | EN |
 

Videograbadora philips

Seguir
Hola amigos del foro, me llego al taller un equipo con una video , camara y monitor etc para monitoreo interno de un local . El problema que falta por resolver es la video philips que viene con el equipo, es modelo LTC3906/50. La video quedó perfectamente (luego de una limpieza de cabezales y un ajuste pequeño en las guías) o sea se ve impecable pero su problema está cuando graba . Al reproducir luego la grabación efectuada por la misma es mala con inestabilidad vertical y rallas en el centro y abajo. MI pregunta es que es lo que puede estar causando el problema , ya que en reproducción anda impecable , soy técnico especializado en TV y no tengo mucha experiencia en el tema de videograbadoras . Cualquier sugerencia será bienbenida y me será util para enfocar el problema , la misma será además correctamente valorada . Un Saludo a todos y espero por favor respuesta. Gracias de antemano. NOTATriste Pido disculpas a los moderadores no sé por que salió el aviso en reparacíon de tv. )


Aun no ha adjuntado imagenes a esta pregunta

2 Soluciones propuestas

SOLUCIÓN ACEPTADA
tendrias que medir el estado del cabezal ya que puede estar gastado y reproducir bien en SP y grabar mal en LP o SLP.revisa la posicion sobre el cabezal de sincronismos y asegurate de estar grabando en la norma correcta(no grabar en PalN una señal NTSC9 wink
Gracias Clautoma , el problema estaba en la forma de grabación , este sistema de videocamaras en conjunto es algo complejo en ese sentido. El tema está resuelto . Saludos.