Tienda | Foros | Blogs | EN |
 

Hace mucho ruido la hidraulica cuando giro el volante...

Seguir
Hola estimados, me remito a uds. a fin de consultar este problema en mi auto alfa romeo sport wagon mod. 1992 naftero, este problema hace un tiempo me viene sucediendo, a partir de los 20 minutos de arrancar empieza este ruido molesto, muevo el volante a uno y otro lado y ahi esta. se debe a una obstruccion?, o talvez la bomba necesita una limpieza? o el problema es mas grave? es posible solucionarlo sin pasar por el mecanico? ya que hace poco le hicieron motor y me dejo "acostado" el gasto. Adjunto una imagen que encontre en la web y les digo que el ruido viene del tubo que salen de la bomba que en la imagen dice 1) pum (ignoro que significa) le aclaro que el nivel del liquido hidraulico se mantiene estable. Saludos y gracias por su tiempo en este problema.


9 Soluciones propuestas

ola con respecto a tu pregunta puede ser k tu bomba este fallandote .. ya este para darle un mantenimiento correctivo . y se descarta k haya fugas de hidrolina por el reten de la caña ya como dise que se mantiene el nivel ..
de antemano verifica tu correa alternativa ya k puede estar floja o destemplada --
Disculpen estimados, no me permite subir la imagen, lastima queria explicarles lo mejor posible. Saludos
Si recientemente le agregaste fluido porque le faltaba pudo entrar aire al sistema.
Para sacar el aire se gira al tope y se sostiene 2 segundos, luego lo mismo al otro lado.
Si el ruido es por desgaste leve, en ocasiones se reduce con un aditivo para direccion hidraulica. Si el ruido no se elimina con un aditivo es porque tiene desgaste la bomba y no te vas a escapar de una reparacion.
Intenta con el aditivo primero.
Hola, esta bien te entendimos sin imagenes !! eso que dice Pum significa PUMP o BOMBA ! lo que te sucede es que esta marcado el rotor interno de la bomba donde van las cuchillas !! eso no se repara ! debes cambiar el rotor y el estator completo y los retenes o sellos ! no el cuerpo de la bomba !, tal vez te convenga una de deguase que te va andar bien ! suerte
Hola estimados y gracias por sus respuestas tan rapidas, GIAN CARLOS, controlare nuevamente todo el sistema, JAN buscare el aditivo y lo voy a probar a ver que sucede, en cuanto a JOSE FUNES 2013 bueno seria la mecanica de la bomba si lo otro no resulta, algo complicado de conseguir ya que resido en el interior de argentina (litoral) y respuestos de esta marca son dificiles de conseguir, pero me ocupare de ello. A todos uds. muy agradecido por su opinion de experiencia y dejo abierto el post por ahora para comentarle como me fue. Saludos
Hola señor Caceres , solo lleguese a algun desarmadero y busque algo perecido sobre todo en marca y sentido de giro ! ya que todos los rotores son iguales (siempre dentro de las marcas )
ademas yo he adaptado a varios vehiculos otras bombas y han andado perfecto !! da lo mismo que si usted tiene una bomba a engranajes y le pone una a rotor !! Suerte
Amigo, pudiste resolver este problema? porque me esta pasando lo mismo tengo un subaru impreza del 2007 1.6, y lo lleve al mecánico para su mantenimiento normal (no tenia ese sonido), en el cual me dijo que tocaba cambiar todos los fluidos. Al momento de recogerlo me lo dejo super bien en los demás mantenimientos y cambios normales, pero ahora al momento de encenderlo tenia un sonido diferente de la bomba, y cuando giraba el timón sonaba un poco mas fuerte, según mi mecánico es que el liquido o hidrolina ya estaba mal y ahora el servomotor estaba haciendo ese sonido porque el anterior liquido estaba mas espeso y ese es el motivo del sonido, me indicó que lo maneje durante una semana para ver si la bomba se adecua al aceite y deja de sonar si no que lo vuelva a llevar, o creen que deba desarmar la bomba?. El auto esta con normalidad pero ese sonido es molesto el auto tiene 85000 km, creen que deba cambiar de bomba? o que puede ser mas espeso el aceite?.
Amigo, yo consegui la solucion al desmontar todo el sistema homocinetico y lo mande a reparar a nuevo en Cap Fed por medio de un buen Amigo, y eso fue la solucion ya que no tube mas problemas hasta el momento de su venta. Saludos
SOLUCIÓN ACEPTADA
Hola Juan.
Considerando que la consulta permanecio abierta durante un tiempo prolongado y ademas has tenido la amabilidad de comentar al foro la solucion sobre esta situacion, cerramos el tema.
Gracias.
Saludos.