Tienda | Foros | Blogs | EN |
 

Falla en motor

Seguir
Tengo un clio año 97 nafta con fallas en la aceleración. Cuándo le doy arranque queda reglunado a 2000 rpm y empezo hace una semana y nadie me sabe decir que puede ser. Necesito ayuda para solucionarlo. Gracias


  • hace 1 año

    Avatar de Ennio Montenegro M.

    Éste foro es de motores eléctricos.
    Movido a automóviles.

3 Soluciones propuestas

SOLUCIÓN ACEPTADA
Cesar, cuando decís fallas de aceleración, te referís a que no acelera correctamente, que queda acelerado todo el tiempo o ambas cosas? Aclara por favor que motor tiene, si es inyección electrónica (monopunto o multipunto) o si es con carburador.
  • hace 1 año

    Avatar de Cesar Olivares

    Es a carbulador mono punto. La falla es q queda acelerado. El andar es normal marcha bien el motor. Solo que el problema es que regula muy alto. No se si me explicó.??

  • hace 1 año

    Avatar de Diego Serantes

    Cesar, puede ser el regulador automático del ralenti (paso a paso) o como dice Ennio, una entrada de aire por alguna manguera o múltiple de admisión.

Realizaste el ajuste del tornillo de apertura de la mariposa de aceleración..
Si comenzó a acelerarse sin intervención, revisa el estado de mangueras y posibles entradas de aire.
Posiblemente el problema es el motor de corriente continua, para el control de marcha lenta Bosch, tenían el defecto de quedarse acelerados o no mantener el ralenti, mas aún cunado eran alternativos no original.
(Invalid img)
  • hace 1 año

    Avatar de Cesar Olivares

    Gracias x la ayuda voy a revisar el motor y si encuentro la falla. Gracias y saludos