FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.675 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

variacion en la temperatura

Seguir
tengo un auto lincoln continental 2000 y noto que de pronto se eleva el indicador de temperatura, pero no siento caliente el auto, los abanicos funcionan bien, de pronto y sin causa aparente, el indicador baja como si apagara el auto. esto me trae muy confundido
agradesco su ayuda de antemano

    2 Soluciones propuestas

    creeo que el problema lo esta ocacionando el termostato se pega y abre de golpe
      SOLUCIÓN ACEPTADA
      shogun52 discrepo un poco con gordo15 ya que si fuera el termostato no indicaria diferencias de T° el indicador del tablero debido a que el termostato no es monitoreado electronicamente y solo da paso de refrigerante al motor cuando este toma la temperatura de trabajo, ademas es absolutamente mecanico, yo apuntaria mas al sensor de temperatura, aunque desconosco donde esta ubicado en tu auto, en algunos casos el sensor de temperatura esta dividido en dos uno que le indica la temperatura al computador del auto y normalmente va muy cerca o en la culata, como dato te puedo decir que lleva un conector con dos cables, y el otro muestra la temperatura en tu tablero, normalmente este sensor (el que mueve la aguja del tablero de instrumentos) esta ubicado en el radiador del refrigerante del mortor muy abajo y tambien posee dos cables, pero reitero desconozco donde estan ubicados en tu auto.
      leyendo bien tu pregunta indicas en ella que las aspas del ventilador funcionan bien, esto es, el ventilador se acciona solo cuando estas en un embotellamiento o con el auto en marcha pero detenido y no necesariamente cuando la aguja sube, si fuese como yo te estoy diciendo ahora indicaría que efectivamente tu auto tiene dos sensores de temperatura por que si fuera uno solo, las aspas del ventilador se accionarian cuando tu ves que la aguja del tablero sube y no es asi, prueba desconectando el sensor que va en el radiador y luego mira el tablero si este no indica temperatura ese es el sensor que segun yo deberias cambiar.

      espero te sirva, suerte.