Foros | Webinarios | Blogs
 

Platina 2005 automatico señal de map de salida 2.4v

Seguir
Buenas tardes ya estoy desesperado xq mi platina 2005 despues de romperse banda de accesorios rompio banda de diatribucion, una valvula del piston dos daño el piston y parte de la cabeza. Mandandose a reglar todo. se cambio el pistón dañado con anillos y anillos para los otros pistones, a la Cabeza se cambiaron todas las valvulas x nuevas, buzos, engranes, arboles, sellos y guias. Todo nuevo. El detalle que cuando se armo quedo con una falla. Inestabilidad en baja. gasta demasiada gasolina y sensor map la señal de salida marca 2.4v. Ya se cambiaron fujias nuevas, bobinas, ligas y juntas de cuerpo de aceleracion y de admision. Ya van 5 mecánicos diferentes y 3 rectificadoras diferentes y todas al entregar la cabeza dicen que ya quedo al cien. Se monta la cabeza y la falla continua.. 120 en todos los pistones. Ya se hizo la.prueva de fugas de valvulas con vaunometro y el piston 2, 3 y 4 en el vaunometro marca moderado (amarillo) y el piston 1 marca low (verde) ya lo lleve a otro mecanico y me.dice que hay que bajar la cabeza y checar vaulvulas xq hay fuga de vacio en el cuerpo de admision x eso se eleva el valor de voltaje des salida del map. A 2.4v.cuando lo mormal es 0.9-1.4v.  Alguien tiene el mismo problema y cual fu la solucion. Les agradeceria mucho...


1 Solución propuesta

Hola, el trabajo esta mal echo. Se deberia haber cambiado todos los cilindros y no uno solo. Es por eso que en 3 salen 120 que es una compresion BAJA. La compresion en todos los cilindros deberia ser de +170. Si el trabajo esta bien echo, bien rectificado, con sellos nuevos pistones, valvulas etc.