Tienda | Foros | Blogs | EN |
 

No jala sensor oxigeno/desempañador/espejos eléctricos chevro corsa 07

Seguir
Acabo de comprar un corsa 2007 confort (con clima, sin quemacocos)... Hay algunas dudas que tengo, kiero conseguir el espejo lateral pero me preguntan si es con antiempañante. Además de esto, al parecer el fusible del sensor de oxigeno no me funciona (acabo de cambiar el sensor y me sigue marcando falla). Otra cosa que he notado es que no funciona tampoco el desempañador trasero ni el mando de los espejos laterales. Quiero descartar fusibles, pero no tengo el manual de usuario, y no he encontrado en internet alguno que me funcione (todos marcan fusibles internos y yo los tengo todos afuera), no sé si ésta modificación la hizo algún dueño anterior (aunque lo dudo). Tengo una falla mecánica, que me "avienta" aceite hacia arriba (por el filtro de aire), aún no he ido con mi mecánico pero kiero asesorarme antes para que no me vayan a ver la cara.

Además de esto, pienso ponerle algunos aditamentos (faros de lupa, estéreo con cámara de reversa, etc) y quiero saber qué batería me recomiendan usar (me han dicho que una de 13 celdas es la indicada)

De antemano, gracias por la ayuda


2 Soluciones propuestas

Si cambiaste el sensor de oxigeno, debes borrar el fallo con un escáner. El fusible es el que alimenta el mismo computador.
Para identificar los fusibles, debes revisar en la tapa del portafusibles la función y capacidad de ellos.
Si está tirando aceite al filtro, es un indicio que se está pasando la compresión al Carter. Podría ser por anillos gastados o que el motor requiera un ajuste mayor.
Si no tuviste una asesoría de un mecánico, es la peor inversión que hiciste.
Hola, parece que el tuyo es un Chevrolet Corsa 2. que es diferente al Corsa tradicional.(Este es mas equipado) Es muy probable que traiga desempañador, hay que ver los accesorios que trae y qe modelo es(Aparece en la cedula) Si el sensor se cambio, hay que reiniciar la ECU, desconectando la bateria 30" para borrar las fallas. En cuanto a los fusibles, te recomendaria revisar uno por uno, no te tardas mas de 10 minutos, debe ser uno de 20 amper para arriba. El aceite para arriba no es buen sintoma, recomendaria que revises la compresion del auto, eso hablara del estado interno