NUEVOS Cursos de Oficios onLine
 

Al acelerar no responde tercel 96

Seguir
Saludos compañeros,
Mi pregunta es la siguiente. Tengo algunas dudas con respecto a una falla muy particular con mi carro, es Toyota Tercel 96 Cambios manual.
Es que cuando estoy tratando de acelerar el carro, este se me queda como en neutro, tengo que bajar la velocidad para que pueda responder un poco. Lo extraño de todo es que me pasa en cualquier velocidad.
He revisado aceite, faja de distribucion, refrigerante, bujias, cables de bujias y todo esto parece estar bien...
Alguna sugerencia.
Muchas gracias.


9 Soluciones propuestas

entonces supongo que tambien revisaste el sistema de transmision, como por ejemplo el embrague, .......
Hola Robocop.
No he revisado el embrague, hasta ali no llegan mis conocimientos, pero ahora que lo comentas, hace un par de semanas el envase que lleva liquido de freno para el sistema de clutch estaba vacio y me di cuenta porque al meter el clotch para realizar los cambios, este estaba demasiado debil. Lo solucioné llenando el envase de liquido de freno. Lo que si noto desde hace algun tiempo que al arrancar el carro, hace como saltos y debo acelerar mas de lo normal para que no realice esos saltos que parecen que fueran a partir el carro en 2; esto lo hace mas que todo en frio, ya cuando he rodado algo lo hace mucho menos..
Será que tendre que hacerle el sistema de clutch?

Gracias.
Remplaza el clutch,Provablemente la Prensa(Plato opresor). ya perdio sus propiedades para ejercer precion sobre el volante dentado. Espero te ahiga servido en algo espero tu Respuesta. Saludos y Suerte.
Gracias TheRay.

Hay alguna posibilidad que sea un problema de inyectores?
Gracias TheRay.

Hay alguna posibilidad que sea un problema de inyectores?
Usar algun limpia inyectores, digo para ir descartando y no hacer un gasto que quizas no es necesario?
Que me dices?

Gracias por las respuestas y ayudas
me parece que no entendi bien tu problema, si dices que al acelerar se va como si estuviese en neutro, te refieres a que el motor si revoluciona pero el vehiculo no avanza?, si es asi lo mas probable es que sea el sistema de embrague, de no ser asi, cuando tu aceleras y el motor no revoluciona, o demora , entonces como ya revisaste que el sistema de encendido esta bien (bujias, cables, etc) entonces revisa los inyectores que tal vez necesiten una limpieza, la presion de la bomba de gasolina, y no te olvides de cambiar el filtro de gasolina, ojo, los inyectores se revisan y limpian en un banco de pruebas, no le metas ningun liquido de esos que venden por que aveces en ves de limpiarlos hacen que toda la suciedad obstruyan mas los pequeños orifios, suerte.
No creo que sea problema de inyectores, es como dice Robocop3. si el motor reboluciona (acelera) y el carro no se mueve alo que aceleras quiere decir que el embrague (clutch)se esta patinando, por lo tanto ahi que Remplazarlo. espero te ahiga servido en algo,espero tu respuesta,Saludos y Suerte.
Entiendo.
Robocop3
Es correcto lo que dices, yo estoy en cualquier velocidad 3ra, 4ta ,5ta y voy a una velocidad de 50 a + KM y acelero el motor si acelera pero el carro se queda como si estuviese deslizando la caja.
Tendre que chequear el embrague como ustedes dicen. A ver si este fin de semana lo llevo y les estaré avisando muchachos.

GRacias a ambos, definitivamente debe ser problema de embrague.

Voy a robarme este espacio para preguntarles otra cosa, en vista que conocen de la materia. En una oportunidad se me rompió la faja de la distribución, me dicen que el carro dobló válvulas y obviamente tuve que hacerle el servicio de valvulas y las guías y todo eso. Resulta que me dice el taller donde montaron todo que el carro esta consumiendo un poco de aceite, que por lo general en las mañana va a sacar humo hasta que caliente. Realmente desde esa vez el carro quedó consumiendo algo de aceite.
Se que esto es algo que hay que verlo y probar, etc,etc,etc. Pero me podrían dar alguna pista como para saber si realmente tengo que hacer un overholing del motor completo o puede que la montada de valvulas haya quedado mal.
Vivo en Costa Rica y en agosto tengo que hacer algo que llamamos RTV, es una revision tecnica anual y si no la paso por emision de gases, estaré en graves problemas..

Nuevamente gracias muchachos.
SOLUCIÓN ACEPTADA
Bueno aca en mexico sele conoce como Banda de Sincronisacion de motor. Cuando esta banda se rompe,tienden a pegar las valvulas con el piston,de lo cual tienes que hacer una reparacion de cabeza,de motor.(culata). Remp.las valvulas que esten chuecas, y remp.Los sellos de valvulas,(capuchones).Pero no tiene porque pasar aceite el motor,solamente que los anillos ya esten algo desgastados, y eso proboca el consumo. checa la comprecion de los cilindros. con un aparato que se llama (COMPRESOMETRO). Si marca arriva de 120Lbs.esta bien el motor, si marca menos quiere decir que tu motor ya esta cansado y nesecita un reajuste de motor.(ANILLADA).espero te ahiga servido en algo y espero tu respuesta.Saludos y Suerte.