NUEVOS Cursos de Oficios onLine
 

sensor temperatura honda accord 1995

Seguir
Hola e cambiado el sensor de apertura de los electro ventiladores por uno nuevo de 93 grados el que tenia estaba funcionando a una temperatura de 110 grados muyyyyyyyy alta , pero ahora no encienden los electros vuelve a subir la temperatura puede ser un fusible revise las cajas de fusibles y están bien puede haber un fusible interno que no encuentro o que puede estar pasando,


    3 Soluciones propuestas

    ysi cambiaste el bulbo de temperatura y no prenden el o los electroventiladores te aconsejo que verifiques los relays de los mismos. suele ser 2 ( en la mayoria de los casos inversores) en el caso que tengan dos velocidades. verifica si llega corriente a los mismos y si actuan como debe ser sino prueba cambiandolo por otro relay que no se use que sea igual solo para ver si funciona.
    Suelen estar hubicados en una cajita negra debajo del caot del lado del conductor junto con los fusibles de los mismos que suelen ser los mas altos de 25 a 30 amperes.
    Saludos y cuentanos que tal te fue
      SOLUCIÓN ACEPTADA
      Hola te comento que este honda lleva dos sensores de temperatura, uno A y otro B según manual, el sensor A tiene una temperatura de operación entre los rangos de 90 - 96 grados, 83 - 89 grados y el sensor B entre los grados de 103 - 109 grados, 96 - 102 grados, ademas tendrías revisar si esta llegando corriente a los ventiladores, si ya comprobaste que los fusibles estan bien (8, 21,34, 4, 15 y 1 estos dos últimos del modulo, déjame ver si puedo sacarte el diagrama para que te ubiques mejor solo confirmarme si es motor 2.2 o 2.7. También te recomiendo cambiar el termostato si ya tu vehículo pasa de los 80,000 km
        si cambias un sensor es recomendable reponerlo por uno identico ya que si compras otra de un rango diferente o de otra marca corres el riesgo de que el auto despues no quiera funcionar con el nuevo sensor y para evitar renegar con los repuesteros lo mejor siempre es lo original, en cuanto a la falla parecen los relays ya que en una ocasion una kangoo arrancaba cuando queria el electro ya que los relays del mismo se accionaban solos, saludos