FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.931 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

problemas con mercedes Benz 1114

Seguir
Hola amigos del foro les comento que cambie el arbol de levas de mi mercedes benz 1114 motor om 352 nuevo y lo enbujamos y no tengo presion de aceite abajo esta hecho todo nuevo..lo ande bastante pero se me rompio el arbol de levas y lo tube que cambiar y ahora no tengo presion y en frio arranca bien pero en caliente no quiere saber nada y el motor se pone pesado luego lo dejo enfriar y arranca bien pero presion como antes no tengo que podra ser...


    5 Soluciones propuestas

    hola a que te referis abajo q prueba isiste para saber
      No es mucho tiempo que le hice el motor a nuevo andaba bien de presion y todo se me rompió el árbol de levas por que se me tapó el gobernador de aire lo único que cambie fue eso pero nada mas y arranca bien pero caliente no quiere saber nada y la presión cae mucho..sera la bomba que se jodio al estar parada
        hola es dificil a la distancia hacer un diagnostico ,pero intentaremos ayudarte a cuanto cae la precion en caliente y el tema que no arranca en caliente abria que purgar la bomba inyectora puede ser que se descargue y la temperatura a cuanto llega en el momento que no arranca
          A medio kilo masomenos...antes lo mínimo era 3 kilos y si lo acelerabas llegaba a los 5...y la bomba la purgue arranca al toque pero ponele que hace un viaje de 50 km y lo paro y cuando le doy arranque esta re pesado el motor se enfría y arranca al toque y temperatura caliente 80..
          lleve a controlar la bomba ayer a la rectificadora y está joya
            HOLA LO Q NO ARRANCA PUEDE SER PROBLEMA DE BURRO al calentarse puede ponerse en corto los campos ( del burro se entiende ) con respecto a la precion si paso despues de cambiar la leva puede ser que se aya jirado algun buje.,