FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.837 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

bascula camionera

Seguir
es una bascula 80toneladas pesa correctamente pero despues de 7 u 8 pesadas empiieza a tener una variacion el indicador de menos mas 1450 k luego de un momentose empieza a estabilizar y a revise celdas de carga y todo esta ok levante una por una checar asentamiento y ok energia electrica ok --no se si podria esta falla hacerla la sumadora o el mismo indicador que es un IQ PLUS 710 OJALA ME PUEDAN AYUDAR ES URGENTE GRACIAS


    32 Soluciones propuestas

    Sergio revisa cada cable de celda que no este machacado o picado, la targeta de juntas puede estar sulfatada o flojos los conedtores, el cable que va al indicador tambien revisalo, que no haya humedad en el ducto, mire y me cuenta.

    Leonel
      fijate tmb en la longitud del cable del indicador a la caja de union derrepente tienes problemas de corrosion o mordedura de roedores suerte.
        Cheque cable por cable de celdas de carga cambie cable de indicador a sumadora levante celda por celday cheque asenntamiento de cada una de ellas tengo una duda cual es la forma correcta o mejor para saber si una celda de carga estaen mal estado . hay varias uniones o empates en algunos cables estan bien unidos y bien aislados no se si esto nos puede causar problemas,. gracias les seguire comentando
          hola amigo,
          mi pregunta es cuantos metros de distancia hay entre la caja de union y la caseta donde esta ubicado el indicador.
          revisa las señales de las celdas +s. -s , con un multitester digital y veras las variaciones en milivoltios, sabras cual de ellas se esta comportando mal.

          tambien fijate en el indicador si tuvieras un simulador de celdas seria mejor probarlo de esa manera .

          suerte, espero tus comentarios.
            Hola peter son aprox-30 mts de distancia entre sumadora y caseta es una bascula que instalaron aprox. Hace 7 meses y nunca ha podido trabajar correctamente el lunes hare la prueba a la que te refieres y te paso el datocuantos miliv debe haber entre seÑal y seÑal aprox seria mi otra duda espero tu respuesta-
              Peter entonces tu crees que este problema basicamente esta en las celdas de carga yo probe con multimetro una x una de seÑal a seÑal y exit a exit con ohmetro y todas me checan parejas cual seria la prueba mas efectiva para celdas de carga-
                hola Sergio:
                te recomiendo verificar alimentacion electrica, tiene que haber un estabilizador de voltage confiable (de los que cuestan caro) los empalmes del cableado de las celdas deben estar soldados, el cable de comunicacion debe ser grueso (¿que calibre tiene? y apantallado (con malla) verificado esto, si aun continua tu problema chequea con otro indicador.
                suerte.
                  Rice_Lake_710_IQ_plus_Indicador Digital de Peso

                  Sergio ::
                  Enrique se refiere a la inestabilidad de voltaje en la fuente de alimentación.
                  Leonel te sugiere una inspección integral de las celdas de carga.
                  Pedro señala problemas en el tendido de cables.

                  Tres buenos aportes que tienes que seguir la asistencia.
                  Desconecta una celda (cualquiera intermedia) hazla trabajar seis, siete veces la plataforma. Y observa si la inestabilidad persiste.

                  Saludos

                  David O.
                    Sergio;

                    gracias por tu respuesta, creo tener la solucion a tu problema ya que tube uno similar hace un buen tiempo, me dices que la balanza con su caja de union tiene una distancia de 30 metros al indicador, y que desde que la instalaron siempre ha tenido ese problema, bueno quiero saber que cable estas usando el calibre y tipo es necesario para poder recomendarte lo que tienes que hacer, cualquier consulta me puedes llamar a mi movil (511) - 999740825 o a la oficina (511) - 5362591, buena suerte.

                    pedro javes.
                      Sergio,
                      que celdas estas usando:
                      marca...................
                      fabricante............
                      capacidad..............
                      modelo.................
                      1ro.- la medida de los milivoltios en vacio cell1................. cell6..........................
                      cell2................ cell7..........................
                      cell3................ cell8..........................
                      cell4................ cell9..........................
                      cell5................ cell10.........................
                      2do.- la medida de los milivoltios con carga aprox. 40% o mas de la capaciodad de la balanzacell1................. cell6..........................
                      cell2................ cell7..........................
                      cell3................ cell8..........................
                      cell4................ cell9..........................
                      cell5................ cell10........................
                      espero puedas hacer estos es urgente que mes des estos resultados para resolver tu problema , suerte llamame por favor.
                      pedro javes
                        Ok peter y david hoy lunes checare los puntos y pruebas q me recomiendan y les paso el dato .exelente dia
                          hola amigo, Sergio, tambien te aconsejo que coloques otro indicador de peso que te maneje todas las celdas,
                          el problemita que tienes es muy frecuente con estos indicadores...si tienes a la mano un indicador AND, FAIRBANKS, CARDINAL puedes descartar tambien esta parte. y ademas todas las recomendaciones que te hacen los demas compañeros del foro.
                            pedro javes villegas escribió:
                            Sergio,
                            que celdas estas usando:
                            marca..................
                            fabricante............
                            capacidad..............
                            modelo.................
                            1ro.- la medida de los milivoltios en vacio cell1..3.0............... cell6..4.7........................
                            cell2..2.8.............. cell7...4.8.......................
                            cell3..4.6.............. cell8....4.7......................
                            cell4...4.7............. cell9.....2.9.....................
                            cell5...4.9............. cell10....3.2.....................
                            2do.- la medida de los milivoltios con carga aprox. 40% o mas de la capaciodad de la balanzacell1...3.0.............. cell6..6.7........................
                            cell2....2.8............ cell7...4.8.......................
                            cell3.....5.6........... cell8...4.7.......................
                            cell4.....5.7........... cell9...2.9.......................
                            cell5......6.9.......... cell10...3.2.....................
                            espero puedas hacer estos es urgente que mes des estos resultados para resolver tu problema , suerte llamame por favor.
                            pedro javes
                              Hola cambie el indicador y no hubo cambio estan usando un cable de carga de calibre 22 de aprox 30mts delargo se cambio regulador por uno de mas alta calidad y sigue igual les envio los datos de celdas de carga gracias por sus comentarios peter espero tu respuesta
                                conecta el indicador con un cable corto cerca de la plataforma y me cuenta, no recibi las medidas de las celdas como se lo sugeri.

                                Leonel
                                  Apreciado amigo SERGIO;
                                  Despues de haber analizado tus mediciones la solucion a tu problema es que cambies el cable por uno de 4 x 14 o 4 x 16 apantallado y tendras solucionado el problema, lo que tienes ahora es una perdida de señal por la longitud del cable que estas usando y el calibre del mismo.
                                  Sabes que :
                                  + EXC. + SENT. ES LO MISMO
                                  -EXC - SENT. ES LO MISMO
                                  ENTONCES TIENES
                                  +EXC
                                  -EXC
                                  +SIG
                                  -SIG
                                  NADA MAS ASI PODRAS CONECTARLO A TU CAJA E INDICADOR, luego lo calibras el cero y nuevamente el SPAM y solucionas tu problema.
                                  Espero que la proxima comunicacion sea positiva suerte. Espero tus comentarios.
                                  PEDRO JAVES V.
                                  999740825 / 5362591
                                    Peter hoy mismo hare la prueba que me sugieres y te paso los resultados te agradesco la informacion b dia
                                      peter se cambio el cable por uno de 4 x 16 y empate las celdas de carga iene 2 dias trabajando ok y le setamos monitoreando para checar que no haya variaciones al parecer nos comentan que se redujo la variacion peroocacionalmente aun lo hace tu crees posible que tengamos probremas con la energia electrica ..... que caracteristicas debe tener el regulador de voltage para un equipo como el 710 u otros
                                        HOLA SERGIO;
                                        Espero que el cable que hayas usado sea apantallado y el recomendado 4 x 16 ó 4 x 14, despues de eso fijate si tienes cerca alguna linea de alta tension que tambien puede estar influyendo en tu indicador.
                                        ocasionando variaciones espontaneas.
                                        Despues te recomiendo usar un estabilizador de voltaje de 220 VAC +/- 1% ferroresonante que lo puedes ubicar en el mercado. No entiendo eso de empate de las celdas que mencionas, dado que el cable que te recomende se usa de la caja de union al Indicador todo conectado a su linea a tierra.
                                        La linea a tierra debe ser exclusivamente para el Indicador y la plataforma de pesaje nada mas y debe tener una resistencia menor de 10 ohms, verifica todo esto.
                                        Si en realidad a mejorado espero que con estos alcances llegues a solucionar todo.
                                        Espero tus comentarios, buena suerte.
                                        PEDRO JAVES V.
                                          Ok te agradesco la informacion.......tengo una duda la empresa p la cual trabajo o el dpto ingenieria a optado por no conectar las tierras de las celdas de carga esto hasta donde es correcto realmente no es importante aterrizar las celdas de carga ..te comento que me estoy actualizando trabaje en 82-84 en toledo ajala pudiera contactar alguien de esta generacion toledo por este medio
                                            Hola sergio,mira tiempo en esto me dice que las tierras son muy buenas segun la teoria una bascula de camiones con tierras y que va muy bien da gusto con sus tierras puestas, pero las tierras no son mas que problemas a a hora de averias,como picas en las bases etc,a mi por lo menos me dieron problemas.

                                            Saludos
                                              Gracias por el tip lo tendre en cuenta rgrsando con elprobrema de la bascula camionera e que me reportan que sigue con el problema de que de repente empieza el indicador a marcar luras de + - 10 hasta tonelada y media con y sin peso en la plataforma igualmente de rpente se estabiliza ya se cambio indicador ,cable de crga, es una bascula nueva que nunca a trabajado desde que se instalo cosa se 7 8 meses solo falta regulador q me recomiendan ..........podria ser un defecto en la instalacion de plataforma o en el uso de material de escasa calidad ,tendido cables celdas no se............ Por su atencion gracias
                                                Gracias por el tip lo tendre en cuenta rgrsando con elprobrema de la bascula camionera e que me reportan que sigue con el problema de que de repente empieza el indicador a marcar luras de + - 10 hasta tonelada y media con y sin peso en la plataforma igualmente de rpente se estabiliza ya se cambio indicador ,cable de crga, es una bascula nueva que nunca a trabajado desde que se instalo cosa se 7 8 meses solo falta regulador q me recomiendan ..........podria ser un defecto en la instalacion de plataforma o en el uso de material de escasa calidad ,tendido cables celdas no se............ Por su atencion gracias
                                                  Hola sergio, te comento con respecto a la falla que tienes con esta bascula, comentas que las celda de carga miden bien, que ya probaste con otro indicador, realizaste cambio de cable, lo que te queda por hacer son los siguientes tips: checar que no tengas problemas de voltaje en la linea de alimentacion, checar desconectando primero una celda esperar si sigue la varacion de peso, a mi ya me ha sucedido esta falla las celdas dan sus valores correctos y en encontrado que es una celda que no esta trabajando correctamente, es algo tedioso pero solamente checando celda por celda logre encontrar la falla, suerte
                                                    HOLA SERGIO;

                                                    Espero pueda ayudarte a resolver tu problema veo que has seguido al pie de la letra todo lo indicado pero sigues con el problema, lo cual parece ya extraño al parecer ya es una falla mas tediosa toca analizar las celdas y tambien el indicador asi que me gustaria ayudarte personalmente a resolver tu problema.
                                                    saludos.
                                                      Hola Sergio,
                                                      Hace algún tiempo yo tuve un problema similar con una bascula camionera, el problema que encontré fue una celda dañada, la cual fallaba en ciertas ocaciones por lo que fue dificil enconrar la falla. Lo que hice fue estar monitoreando la señala de salida con un multimetro todas presentaban una pequeña variación, pero había una que de repente variaba un poco más, al cambiarla se solucionó la falla. Haz esta prueba o desconecta una a la vez durante un buen tiempo y cuando veas que la lectura de indicador ya no varía, esa celda puede estar fallando por lo que debes reemplazarla. Espero te sirva esta información.

                                                      Saludos.
                                                      AIBH
                                                        en que pais estas,
                                                          Ok botare celda por celda y te pasare el dato peter mepondre en contacto .................................................aguascalientes,ags mexico
                                                            Ok botare celda por celda y te pasare el dato peter mepondre en contacto .................................................aguascalientes,ags mexico
                                                              Sab Ago 29, 2009 9:47 pm

                                                              Desconecta una celda (cualquiera intermedia) hazla trabajar seis, siete veces la plataforma. Y observa si la inestabilidad persiste.


                                                              aibh, tiene razón, eso ocurre.


                                                              Saludos

                                                              David O.
                                                                SOLUCIÓN ACEPTADA
                                                                colega
                                                                los 30 mts de distancia estan bien eso no esta provocando la inestabilidad.
                                                                el indicador no creo que sea el problema ya que este te exita con 10 vdc y puede soportar 10 celdas de carga tranquilamente. chequea entre la entrada de la placa sumatoria osea ex+ y la estructura de la bascula .
                                                                esta no deberia de tener + de 1.5 a 2.0 vdc. si llegara a tener mas de 3.0 vdc por hay estaria tu problema que quiere decir que hay alguna pequeña fuga de corriente y las tierras del sector no estan bien.
                                                                fijate que el cable que va desde la sumatoria asta el indicador no pasa por ningun lugar donde pasen cables de alta energia o telefonico ? si es asi aislalos o separalos.
                                                                donde esta la bascula hay mucha humedad ?
                                                                si es que la hay aterriza tus celdas de carga a una tierra quimica.
                                                                aparte de las mediciones que has echo por lo visto no has medido la perdida de aislacion.
                                                                si no lo has hecho aslo si estan en corte ese serai tu problema independiente de que las celdas sean nuevas.
                                                                tendras que proceder acambiar tus celdas.
                                                                lo otro la placa sumatoria es con potenciometros y resistencias?
                                                                si no la es cambiala por una con resistencias y potenciometros por celda y seccionales.
                                                                espero tus comentarios
                                                                saludos
                                                                P trata de informar la marca de las celdas de carga y si son tipo botella

                                                                jorscale
                                                                puerto montt
                                                                chile
                                                                  25/09/2009

                                                                  Después de haber leido todas las notas que te han hecho, podría sugerirte que tambien tengas un problema, el la obra civil que alguna celda de carga se este hundiendo cuando pasa un camion cargado de 45 toneladas de peso, esto hace que tengas un peso que varia constantemente. Esta prueba lo tienes que hacer por secciones, con 10 pesas patrón, aprox.

                                                                  Empiezas por seccion 1 verificas en el visor lo anotas y sigues con la sección 2 lo anotas, hasta la seccion 5 ( si tiene 10 celdas ó hasta la sección 4 si tiene 8 celdas), esto se hace para saber en que sección esta tu problema.

                                                                  Espero tu comentario, te envio un dibujo en excel.

                                                                  atentamente

                                                                  Javier