Tienda | Foros | Blogs | EN |
 

Sistema electrico de limpiaparabrizas

Seguir
Tengo un Ford Orion mod. 94 y por razones de regulador de voltaje que se puso en corto mandó mayor tensión a los distintos componentes y me dejó el sistema de limpiaparabrisas y temporizador bloqueado, funciona sin parar, podrían indicarme la falla?


4 Soluciones propuestas

hola.. es posible que fundio los puntos de contactos del relay y se quedo "pegado" (no corta). sacarlo y probar si anda o no el limpiaparabrisas. Si es asi cambiarlo. gracias
Hola Lalopic:
Te agradezco tu pronta respuesta, sucede que ya estuve por la fusiblera revisando los relay y solo encontré uno que funciona bien, es decir cuando recibe tensión actua, pero al parecer recibe la tensión en forma permanente ya que si muevo la palanca del volante al punto neutro nunca deja de funcionar, traté de ver este conjunto de mecanismos, pero es una unidad sellada ó muy compacta que aloja por un lado los comandos del limpiaparabrisas y por otro las luces de giro, si tenes alguna otra pista te lo agradezco mucho.
hola , quizas no seas lo mismo pero te puede guiar un poco yo tuve un inconveniente asi pero con el mando de luces medias y alta de un ford 150 resulta que no me hacia la funcion , producto de un corto presentado en en los istemas aledanos , como resultado siempre se quedaba prendido pense que era el relay e hice todo las pruebas respectivas como resultado tueve que cambiar el mando con lo cual solucione mi incinveniente al parecer este tipo de carros de esta marca sufre mucho de este tipo de problemas , con el resultado que sus mando siempre llevan la peor parte , saludos espero haberte ayudado un poco
SOLUCIÓN ACEPTADA
si es muy cierta si as revisado ya los relay no queda otra opcion q tu mando de accionamiento para lo q es el limpiaparabrisas eso tiene un placa con laminas delgadas q a la primera sobrecarga se funde y dejan en mal estado el mando te recomendaria q lo cambies