Tienda | Foros | Blogs | EN |
 

Alternador Chevrolet con voltaje superior a los 17 voltios

Seguir
saludos a todos, tengo un Alternador Chevrolet malibu año 83-85 con voltaje muy elevado, en minimo registra 17 voltios y al acelerar los supera, con este voltaje no carga la bateria. Le cambie la didodera, el regulador y los carbones todos nuevos pero igual sigue con el mismo problema, lo mande para un taller de alternadores y supuestamente lo repararon pero al montarlo sigue igual. Si me pueden dar un dato como solucionar, se los agradeceria.


10 Soluciones propuestas

Hola como estas ,cuando un alternador se dispara por lo general es el regulador .
puede ocurrir tambien que a dicho elemento no le llegue la señal de referencia del
alternador, dada por un trio de diodos conectados a los diodos rectificadores .
Me gustaria saber la marca del alternador acá en uruguay las chevrolet venian con
DELCO-REMI SI ME PODES PASAR ESE DATO de todas maneras creo que en el
taller te lo tendrian que haber dejado funcionando bien ,,,,estoy a las ordenes
amigo
Prueba con otro voltimetro a mi me trajeron una silberado 2003 porke carga muncho 18 voltios y era el voltimetro de la silberado ke estama daÑado marcaba de mas probe con otro y me daba 14,5 voltios saludos amigo tanbien puedes probar con otra bateria ay baterias ke no cortan la carga y el alternador manda muncho voltaje ami me a pasado los 2 casos suerte amigo
bueno, el voltimetro que uso para probar el voltaje es de mi taller de electronica y esta bueno, he provado con varias baterias y no carga a ninguna, mi bateria es nueva y tengo que cargarla en otro vehiculo. Nota: con el motor encendido quito el borne positivo de la bateria y cuando lo vuelvo a conectar da una chispa muy fuerte y si tengo el borne en la mano y toco tierra con la otra, da un corrientazo fuerte, eso por el alto voltaje. Solo me falto cambiar ese trio de diodos al que te refieres pueda que con eso solucione, yo les aviso los resultados, gracias desde Venezuela.
SOLUCIÓN ACEPTADA
Bien te cuento que ese regulador incorporado lleva 3 tornillos 2 van aislados y 1 masa
2 tornillos tienen el forro de plastico uno esta apretando el trio exitador de diodos el otro
aislado va abajo de este el tornillo que va contra la carcasa es el que va a masa ,,,,
si los pones mal uno de los carbones te queda a masa y el regulador queda puenteado
y no cumple la función revisa bien es un error comun que se suele cometer suerte
teolo asi como dise el colega Antonio lleban un tornillo ke no tiene aislamiento ese tornillo ba en la parte mas sercas de donde se conectan los 2 cables del regulador,,

el tornillo aislado ba en la parte mas sercana a los 2 terminales del regulador

los otros dos tornillos aislados cada uno sujeta sujeta un carbon suerte
para graficár mejor diriamos que los dos tornillos aislados aprietan el porta carbones junto con el
regulador
Ok. les informo que cuando lo desarme se me confundieron los tornillos, pero los plasticos y el metalico dejan huellas diferentes en el metal y con esa huella me guie para colocarlos en su posicion original tal cual como ustedes me indican, los dos aislados aprietan los treminales de los dos carbones y el otro sin aislante va a tierra o "masa", de todas maneras ya compre el "tridiodo" mas tarde hago la prueba y les notifìco.
Verifica el aislamiento de la bobina del rotor a massa, pruebalo con bombillo 25 vatios en serie.
Oye amigo Julio, muy interesante tu sujerencia, mañana hare todas esas pruevas antes de armar el alternador. Gracias
Saludos por aqui otra vez, les informo que ya reparamos el alternador, la sujerencia del amigo Antonio Cuneo sobre el cambio del tridiodo fue la acertada, el alternador inicio marcando 11.8 v pero a medida que fui acelerando y desacelerando el voltaje se fue estabilizando hasta llegar a 14.5 v, pero igual todas las sugerencias fueron muy importantes porque de plano hice un curso con ese alternado y entendi su funcionamiento. gracias a todos.