Tienda | Foros | Blogs | EN |
 

alternador prestolite vw polo pin exitatriz sale 9 volts

Seguir
Stator correcto, rotor correcto, plaqueta rectificadora controlados todos los diodos + el trío de salida todo Ok, regulador de voltaje rinde 14,5 volts corta perfecto. Pero cuando lo pongo en el banco no se excita a través de la lampara, lo excito con 12 volts directo y empieza a generar 14, 5 volts constantes. Pero al controlar el pin de excitación me salen 9 volts en ves de los 14,5 volts de la generación.
Desde ya muchas gracias por la atención.


4 Soluciones propuestas

Es posible que un diodo de la placa auxiliar esté abierto, desoldalo para probarlo, ya que si uno está bien y los otros dos abiertos,te van a marcar todos bien,es lo mismo si está uno en corto y los otros dos bien, te van a marcar los tres en corto.
Gracias por tu sugerencia, volveré a desarmar y controlar. Puede que se haya pasado algún diodo del triodo. Luego te aviso, nuevamente gracias
nahueldraky escribió:
Gracias por tu sugerencia, volveré a desarmar y controlar. Puede que se haya pasado algún diodo del triodo. Luego te aviso, nuevamente gracias

Lo mejor seria cambiarlos directamente; pasa que los diodos a veces al desoldarlos por el efecto del calor marcan bien, asi como tambien hay veces que marcan bien pero en el momento de conducir lo hace de manera intermitente, yo no los mido sino que los pruebo con una lamparita de 12V en serie con el diodo y una bateria, invirtiendo la polaridad para comprobar que no esten en corto.
Luego de revisar nuevamente todos los elementos y, mirar concienzudamente la plaqueta me percate que la misma era para un regulador con salida W. Así que tuve que cambiar uno de los diodos auxiliares y quedo andando perfecto. Muy agradecido por las sugerencias, me ayudaron mucho.