Tienda | Foros | Blogs | EN |
 

se apaga cámara de retroceso

Seguir
Hola Buenas, ojalá alguien me pueda ayudar, el tema es que compré una cámara de retroceso con retrovisor que se activa al alimentar la cámara, el problema que al estar alimentado en reversa presiono el freno y se desactiva, lo suelto y se vuelve a activar y la luz siempre se mantiene encendida, el cable de video trae un cable rojo el cual lei que es el Trigger, pero alimenté ese con 12 v en ambos lados que es la cámara y la pantalla pero pasa lo mismo, alguien tiene una solución?
gracias.


9 Soluciones propuestas

Una de dos, o no esta bien conectado el positivo o no esta bien conectado el negativo.
Diga que marca y modelo es el equipo.
Lo recomendable antes de nada es verificar con un voltimetro que la alimentacion de ambos cables es constante antes y despues de pisar el padal de freno, lo mas seguro es que no se mantenga estable y cuando frene se caiga la tension por falta de masa.
Lo conecté segun manual del fabricante, el cable de video trae en los dos extremos un cable rojo que se conecta a 12v y con el multimetro verifique la polaridad y estaba bien
Amigo el triger lo conectas ala luz de reversa asi al poner marcha atras ese positivo enciende el sistema y observas lo que desas asi lo tengo instalado nada q ver con el freno a tus ordenes
si mira el triger esta conectado a la luz de reversa, por eso tengo la duda, hoy lo revise y estaba todo conectado como dice pero de igual manera al presionar y activar la luz de freno se apaga, y tengo otro triger que esta al extremo de la pantalla del espejo retrovisor, lo conecté a la luz de dentro del vehículo pero sigue pasando
Amigo sugiero desconecta el triguer(luz de reversa)y q aguien ( freno reversa ) en cabina y vos observas comportamiento atras
Sigo yo conecta una luz (de prueba ) en donde conectas el triger contra masa u observa ,son sugerencias para acorralar el misterio tengo mas sugerencias
El cable del triger añade(empalmar un cable largo pasar x cabina( ventana) si tienes un fusible , apagador improvisa,y al positivo de la bateria , encedes el carro, accionas el triger en forma manual ves la camara , pisas freno , pones reversa ( jugas) si no se apaga td ayuda a acorralar el problema ( son trucos q yo usaria para ubicarme perdon si no me logro explicar ,siempre ha sido mi problema al dar clases zdguire monitoriando seguro encontraras el error te te reirasy para escuela( experiencia
he tratado de buscar acorralando el problema como me comentas, lo que me parece extraño es que con un multimetro mido la luz de freno al momento de activar el freno, y la tensión baja a 3v y la luz de retroceso se mantiene encendida, la verdad es que es primera vez que trato de agregarle algo al vehiculo, he intentado conectas a otros pines que me entreguen tension pero el problema sigue igual.
Amigo como haciamos hace años atras un cafe y a la carga creo que estas en un retorno con calma quita el bombillo de reversa ,triger y con el tester confirma el cable de los 12 voltios de reversa ( seguiremos