NUEVOS Cursos de Oficios onLine
 

Ford fiesta 1.4 98 sin chispa.

Seguir
HOLA MUCHACHOS,CONSULTA...UN FORD FIESTA MOTOR SETEC1.4 ,DEJOS DE DAR CONTACTO AL ARRANQUE Y TAMBIEN SE QUEDO SIN CHIPA, QUE SERA? LA UCE? O ALGUN RELE?, YA SE CONTROLO, ESO PERO NO SE SI ES LA UCE...O COMO PUENTEARLA PARA TENER CHISPA,ALGUNA SUGERENCIA? ESTABA FUNCIONANDO,Y DE REPENTE YA NO ARRANCO MAS....GRACIAS

    3 Soluciones propuestas

    Hola Baron.
    Desconozco los controles realizados. En primer lugar no existira señal a la bobina de encendido por lo tanto chispa si el contactor de la llave de encendido no posee continuidad.
    Una vez realizado el control de la misma se verificara el sensor de posicion de cigueñal.
    Salu2.
      paso a detallar... empezo hace un dia,con una falla,y explosiones fuertes,como fuera de punto...arrancaba,quedaba regulando,y al acelerar un poco,explosionaba y se paraba en seco...luego de varios intentos ya no rarranco.
      cambie las cuatro bujias y repase fichas y cables,y arranco bien,andubo 20 minutos sin fallas,una vuelta larga al rededor del barrio,y sin problemas.
      Lo pare pensando que ya estaba solucionado,y al rato ya no quizo arrancar. Pero la diferencia es que ponia contacto,y encendia las luces habituales del tablero pero ni un solo sonido del burro de arranque.
      Asi que controle que la corriente llegara al automatico,y no llegaba,entonces pase a revisar rele,fusible y llave de contacto, todo perfecto,hasta la fusilera del motor,llega la corriente continua,y la de llave de contacto pero el rele no despega...se lo cambie por varios,pero de la misma manera no despega.
      puse directo para dar arranque y comprobe que tampoco tiene chispa en las bujias...y hasta ahi,llego el conocimiento,por no manosear mas la instalacion.
        SOLUCIÓN ACEPTADA
        buenas noches tienes q revizar es el conmutador q va detras del suiche p q no hay es corriente bajo suiche las luces del tablero no prenden cuando pasas el suiche verdad rpd