FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.647 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

es = el modulo de encendido electrico y el modulo de ignicio

Seguir
es lo mismo el modulo de encendido electrico y el modulo de ignicio. esque tengo un cavalier 93 y no esta mandando chispa ala bujia 1 y 4 , ya le cambie la bobina jalo bien un dia pero lo meti a carretra y le pise y pues otra vez tiene lo mismo. me dicen que le cambien el modulo de encendido electrico y otros que el modulo de ignicion. lo raro es que no lo ocupo un dia completo y despues lo prendo y checo la chispa y la manda alas cuatro pero despues de como 10 min. empieza a vibrar y comienza el problema de mandar a solo 2 (la 1 y la 4). si alguien me ayuda gracias

    2 Soluciones propuestas

    SOLUCIÓN ACEPTADA
    hola ivan bonulla:
    Tu falla es muy dificil de diagnosticar, pero me da la sensacion que es una falla termica, lamentablemente no conozco el modelo de tu vehiculo pero sospecho que debe tener encendido por distribuidor con lo que el modulo de encendido no seria por que genera chispa (inclusive despues de la falla cilindro 1 y 4) en base a la orden del distribuidor, que puede ser inductivo (dos cables casi seguro por el modelo) o efecto hall (tres cables), con lo que que yo me inclinaria
    1 - Verificar el estado de la tapa del distribuidor (desgaste, rajaduras, humedad)
    2 - Limpieza con solvente del distribuidor y posterior control de sus contactos y que no tenga ruido o juego su eje.
    3 - Medir el estado de cables (entre 5 y 6 Kohm)
    4 - Bujias (luz y factor de temperatura correctos)
    Cualquier dato o solucion que me gustaria saberlo.
    Suerte
    cabeza28
      Ivan Bonilla:

      Has podido reparar tu Cavalier - tengo uno igual con el mismo problema.

      Me puedes decir que hiciste al fin?

      Gracias.