Tienda | Foros | Webinarios | Blogs
 

problemas con el allternador de mi automovil

Seguir
bueno como comenzar, hace aprox. de 3 meses se me trono un tacon de la maquina del automovil, es un tsuru 89, la cosa es que con esto se torcieron las aspas de mi alternador lo lleve al electrico y ahi empezo todo, le cambio el rotor, el balero, la caja de diodos, el regulador, con esto me dijo que estaria bien, pues no cargo, despues cambio de nuevo el rotor por que se puso en corto,lo lleve con otro electrico y edapto un regulador bosh nuevo pues tampoco, despues checando el amperaje, decia que no daba el necesario para soportar lo que demandaba el auto,volvi a cambiar el rotor por que supuestamente estaba mal,ahora me dicen que es por que mi ventilador esta directo, ya lo hicieron funcionar con relay y aun asi demanda mucha corriente, pero solo cuando enciende el ventilador, ahora dicen que debo cambiar mi alternador por uno de mas amperaje pero no entiendo ya que antes de que se llevara a reparar la primera vez todo funcionaba muy bien no me daba problemas, tambien ya cambie la bateria ya que fue otra posible razon y nada, agradeceria me ayudasen a encotrar una solucion ya estoy desesperado gracias.


3 Soluciones propuestas

Los alternadores se diseñan para que alimente todo el consumo del auto y además de cargar la batería.
Si el ventilador de enfriamiento del radiador, esté conectado directo, no se soluciona poniendo un rele, sino que con un el termostato que controla la partida dependiendo de la temperatura. Pero en este caso al parecer es el motor que mueve al ventilador el que está malo por eso consume mas de lo debido. No sacas nada con poner un alternador de mas capacidad sino que cambiando el motor del ventilador.
Hay contradicciones al decir que no da la demanda de los consumos y después decir que es porque el ventilador está directo.
Haz funcionar el motor y mide o que te midan la tensión que entrega, luego enciende los focos y la mayor cantidad de consumos que tengas, la tensión debe subir a 13,8 V al acelerar. Una tensión menor a 13,8 V no cargará la batería completamente y terminará por descargarse.
Revisa bien las conexiones del motor al chasis y el cableado en gral, es probable que se haya roto alguna conexion entre el alternador y el acumulador.
despues de controlar que el motor del electro funcione bien. Recomiendo colocar un bulbo de temperatura , para que comande el funcionamiento del electro. con esto lograras bajar el consumo y alargar la vida del electro. ya que el electro solo encendera cuando la temperatura del motor lo requiera. suerte con el problema.