Tienda | Foros | Blogs | EN
 

No me funciona la bocina del Fiat 147

Seguir
Buenas , no me funciona la bocina del Fiat 147, probe conectandola con un cable directo a la bateria y suena bien , el relay de la bocina cada vez que la pulso hace un ruido como un tac - tac , sera el relay que no funciona o es normal ese ruido , se puede probar el relay de alguna forma sencilla para saber si esta funcionando bien o sera otra cosa. Gracias.


8 Soluciones propuestas

Identifique el cable que viene desde la bocina a la ficha del relay,conecte ese cable al positivo de la batería. Si suena,cambie el relay.
ROBERE escribió:
Identifique el cable que viene desde la bocina a la ficha del relay,conecte ese cable al positivo de la batería. Si suena,cambie el relay.



Gracias , mañana lo probare y si es el relay te digo . Muchas gracias.
hola q tal si se escucha el tac tac q dices si esta funcionando tu sistema checa tu bosina suerte
jujoma escribió:
hola q tal si se escucha el tac tac q dices si esta funcionando tu sistema checa tu bosina suerte


La bocina la chequee , conectactando un cable en el extremo positivo de la bateria y el otro extremo del cable a un terminal de la bocina y sonaba perfectamente. Saludos.
Al final lo solucione probe cambiando el relay y funciono perfectamente la bocina. ( lo desarme y estaba todo sulfatado y oxidado el relay )

Gracias
SOLUCIÓN ACEPTADA
muy bien!!!! ahora corresponde que valores las respuestas recibidas . saludos
O que dé un bocinazo de aprobación!
ja ja ja !!! siempre con tus picardias . un abrazo Roberto