Foros | Webinarios | Blogs
 

mi moto no me arranca

Seguir
Hola Foro, les cuento que Tengo una moto keller 150 chopera hace 1 año aproximadamente que no lo arranco.
Mas o menos 16.000 patadas que le di y era mas que obvio que no me iba arrancar.
el tema es que le saque toda la nafta del tanque saque el carburador por completo y lo limpie de punta a punta desarmandolo por completo lo vuelvo armar talcual como estaba le pongo nafta nueva, limpio la bujía me fijo que tenga chispa ( SI TIENE CHISPA ) y dije bueno ahora si, nafta nueva. carburador limpio, si llega corriente, me tiene que arrancar.
10.000 patadas mas le di y nada. acelero como para bombear un poco y nada.
ahora mi duda es que de tanto darle patadas en teoría la moto se me tiene que ahogar. saco la bujía de nuevo y me encuentro de la bujía esta seca. le meto nafta al cilindro como para darle un poco de ayuda. y arranco y se paro. le sigo dando patadas y cuando vuelvo a sacar la bujía seca de nuevo.
mi pregunta es por que no le esta llegando nafta a la bujía? el carburador ya esta limpio y el deposito de nafta del carburador esta lleno de nafta. la verdad que no le encuentro la vuelta. si a alguien le paso algo similar o sabe del tema desde ya se lo agradezco y me gustaría que me pueda ayudar.


4 Soluciones propuestas

Desarme de nuevo el carburador y limpie los dos surtidores( vulgo chiclés).Deben haberse tapado.
Desarme de nuevo el carburador. limpie todo nuevamente con nafta y con la boca me asegure de que no estén tapados. y sigue sin llegar nafta al cilindro o sea que saco la bujía seca. pero el carburador esta completamente con nafta. sigo sin entender Gracias por la respuesta si es necesario volveré a desarmar el carburador.
En la segunda vez que lo desarme encuentro dos resortes uno es de la entrada de aire al carburador y el otro la verdad que no se. por lo que recuerdo solo tenia el de la entrada de aire. pero no se por que tenia dos. o estaba en el piso cuando desarme todo o me falto poner un resorte :S
SOLUCIÓN ACEPTADA
Verifica que al pedalear exista succion en el carburador , ya que en el momento que baja el piston crea un vacio que absorbe el conbustible hacia el cilindro, mide la compresion de tu piston ya que si no existe compresion tampoco existira succion, prueba introduciendo con una manguerita o una geringa un poco de combustible por el orificio de la bujia .
Revisa el flotante que va en la cuna del carburador,por ahí queda muy cerrado,doblarle un poquito la pestaña que agarra la valvulita.