Tienda | Foros | Blogs | EN |
 

Moto YAMAHA wr250r a IE (No desarrolla velocidad en baja)

Seguir
Hola comunidad,el problema inicial que tuve fue que se apagaba la moto despues de andarla poco tiempo.Despues de que la vio un electrico de motos ya no se apago la moto,pero surgio el problema ya indicado en el titulo(No desarrolla velocidad en baja) para arrancar en primera ni acelerando a fondo parte solo esfuerza motor.Por favor necesito una guia con urgencia para que se ponga en condiciones mi moto y se normalice.Gracias saludos VICO Cbba.Bolivia


2 Soluciones propuestas

y en alta, desarrolla?, si es aasi, es el carburador, sino es el estator de la bobina del alto voltage. checa y suerte con eso.
SOLUCIÓN ACEPTADA
Ok caliente se apagaba mmmm mira físicamente todos los metales se dilatan en ocaciones tenemos bobinas rotas que frías funcionan lomismo pudo habrá sucedido con el estator o ti sistema cdi. Ok hasta la bujía puede estar involucrada lo adecuado seria cambiar bujía saber que pieza reemplazo el mecánico y si tenemos en cuenta que las piezas son económicas de onciderar comprarlas de nuevo porque recordemos que lo barato sale caro se me ocurren mil ideas pero son muy raros casos asi que si reemplazo al dispositivo eléctrico o electrónico volverlo a rremplazar y remplazar bujía por seguridad ya que tambienes cambia su resistencia puede tambienes ser la cuña que sostienne el magneto en la flecha y se haya girado provocando un adelanto de tiempo pero esto provocarían explociones en el carburador y sería mas notorio tambienes checar el pick up. O sensor de sigueñal que su resitncia sea la adecuada