Tienda | Foros | Blogs | EN |
 

moto 110cc tironea mucho cuando hay un poco de viento

Seguir
Buenas tardes a todos, espero que la consulta sea acá, tengo una moto cerro 110cc con 6500km esta como nueva, tiene los servis necesarios, cambios de aceite cada 2000km, limpieza de filtro de aire, limpieza de carburador, regulación de válvulas, arranca de una por mas que este frío, etc., la uso para ir al trabajo, 12km de ida y 12km de vuelta, jamás me dejo a pata pero desde los 5000km a velocidad constante ya sea a 30 o a 40 o a 50 cuando hay un poco de viento de frente o de costado empieza a tironear bastante, si acelero responde pero a velocidad constante va a los tirones y cuando paso de 3° a 4° se queda un monton tengo que soltar el acelerador o acelerar de golpe y responde, si no hay viento o tengo viento a favor anda una hermosura, le cerré un poco el tornillo del aire del carburador y mejoro un poquito pero la bujía sale un poquito negra, no mucho, que puede ser? desde ya agradezco sus opiniones, saludos


11 Soluciones propuestas

lo primero que yo aria es cambiar la bujia y luego desarmar carburador acerle una limpieza y verificar los chicleres si estan bien con eso va a mejorar
gracias por responder, todo eso ya lo hice, el problema de los tirones o las quedadas es cuando hay viento unicamente por eso no se que será, es como que le entra demasiado aire y se queda, todavía no puedo saber que es, probé también levantando un punto la aguja de la pantalla del carburador, anda mejor pero la bujía sale negra y la volví como estaba, si a alguien le paso y lo soluciono escucho sus opiniones, desde ya gracias
Buenas tardes Ruben ! tendrías que llevarla al concesionario donde la compraste y que la escaneen porque a mi me pasaba lo mismo y era el CDI que no funcionaba bien, espero te sirva salu2.
dicen q si no tiene el filtro original algunas motos fallan ....tiene el filtro original?
seria bueno q pruebes con otro cdi tambien
saludos
tiene el filtro original y limpio, cuando hay viento, no se, es como que le entra aire de mas y se queda, me llama la atención, otra cosa es que el tornillo que regula la entrada de aire del carburador lo tengo que regular con una sola vuelta o un poquitito menos, si le doy una vuelta y media regula un poco mas pareja pero se queda un montón
esos carburadores tienen dos tornillos uno para el momento que modera y otro para cuando acelera llevan mas o menos 1 vuelta y media cada uno higual no entiendo por que solo lo hace cuando tenes viento de frente
yo tampoco entiendo, cuando me da el viento de frente o de costado, es como que chupara aire de mas y variara la mezcla y empieza a tironear, hace como cuando se ahogan que se queda y bajan las revoluciones, cuando lo hace tengo que soltar el acelerador o acelerar a fondo para que reaccione, todo un misterio
tal vez este mal el flotante del carburador y al exigirle una mayor exigencia por el viento le falte nafta....la bujía negra es símbolo de mala carburación ...humea? le estas cambiando bujía cada cuanto?
saludos!
gracias marito 3.1
el flotante está bien, carburador limpio, filtro limpio, le cambié la bujía a los 4500km y tiene 7500km, probé de nuevo con la bujía vieja y hace lo mismo, no humea para nada, arranca al toque en frío o caliente, reacciona bien, la bujía sale un poquito negra porque para que no tironee tanto le tengo que cerrar un poco el tornillo del aire esta casi en una vuelta si le doy mas para que regule mas parejito empieza a tironear mas, lo que note es que a veces se vacía el filtro de nafta pero lo controlé cuando tironea y el filtro esta lleno, me está volviendo loco jaja, cosa e mandinga esto
hola, les cuento como solucione el problema, al parecer era falta de combustible como dijeron, volví a cambiar bujía, limpié filtro de aire, limpié de nuevo el carburador y seguía igual, me puse a pensar y note lo siguiente, arranca al toque en frío y caliente osea que me parece que el chicler de baja no es, cuando acelero reacciona muy bien y llegué a 90km/h no se si da mas ya que no me anime por las dudas rompa algo jaja por lo que creo que el de alta esta bien, el problema era al medio, a velocidad constante 40 o 50 km/h pero constante saque la pantalla y la aguja tiene 5 ranuras y estaba al medio, le baje un punto para quede mas alta,la puse en marcha regule el tornillo de aire y el de ralenti y no volvió a tironear, quedó una ceda, lo que aún no me explico es porque solo lo hacía cuando había viento pero bueno ya no lo hace, agradezco todas las opiniones y si alguien tiene este problema espero le sirva, saludos
SOLUCIÓN ACEPTADA
buenísimo !! =)