NUEVOS Cursos de Oficios onLine
 

Mi moto se apaga al encender cualquier luz

Seguir
Hola Buenos dias, noches tarde...

Tengo una zanella 50cc que estuvo parada 5 meses quizas mas,
Resulta que la limpie completa, le estableci la conecciones de las luces de guiño y demas,
Cuando enciendo el motor anda perfectamente no se para ni nada de eso,
Pero el problema biene cuando prendo cualquier luz.

Se apaga automaticamente, me he fijado de que no aya conectado nada mal, pero la verdad estan perfectas las conecciones dado a que tengo experiencia..

tengo dudas de que puede ser, por eso dejare este pequeño listado de cosas y alguien que sepa de motos por favor digame cual es el problema,

1- pense que podria ser que al tener una sola bobina no tendria fuerza para generar chispa y encender la luz al mismo time,

2- o que la bobina este gastada, dado a que estuvo mucho time parada,

3- tambien que nose, este en algun tipo de corto el "generador" de la moto

4- o que la bobina que tenga no sea la correcta?

5- que este degastada otra pieza, de la que se encuentra dentro del volante magnetico

No se cual de todas estas podria ser ya que no me especializo en motos, pero si alguien sabe bien que es por favor digame.


No tiene bateria la moto. por si suponen que ese sera el problema.

Desde ya gracias!. teeth smile


5 Soluciones propuestas

Hola.
Encendido electronico o con platinos. Tienes dos bobinas, una para el encendido y otra para las luces, si quitas el magneto con un extractor las podras identificar y controlar si no existe una tierra o cableado que cause esta situacion.
Salu2.
Hola.
Encendido electronico o con platinos. Tienes dos bobinas, una para el encendido y otra para las luces, si quitas el magneto con un extractor las podras identificar y controlar si no existe una tierra o cableado que cause esta situacion.
Salu2.[/quote:4d724e7484]


Hola, mira es como esta: https://mega.co.nz/#!rBsknaLD!XSaS1vWOXhDtCHpapjvXgaC6TlHpun-S3ermL8RWZTs

Solo que tiene una sola bobina, podria ser que no tenga la fuerza suficiente? que tenga que cambiarla o comprar otra mas?
la zanela lleva dos bobinas como dice Mangel HH sino no vas a tener un voltaje suficiente par que soporte el gasto de la misma al poner la segunda bobina no te olvides de ponerle un regulador de corriente sino te va a quemar las bombitas
dgcgasdia escribió:
la zanela lleva dos bobinas como dice Mangel HH sino no vas a tener un voltaje suficiente par que soporte el gasto de la misma al poner la segunda bobina no te olvides de ponerle un regulador de corriente sino te va a quemar las bombitas



Entonces compro otra bobina, el tema es el siguiente

La bobina comprara tiene un cable soldado a si misma para que esta al ubicarla en el motor haga masa.

Luego tiene otro cable que es el positivo, A este "positivo" deberia conectarlo en serie como la otra bobina?,
O solo con llevar el cable a las luces ya es suficiente?
SOLUCIÓN ACEPTADA
la bobina tiene que ser de luses
para conectarla tiene que pasar por el regulador de voltaje y luego a la llave de luces sino te quema las bobitas