Tienda | Foros | Blogs | EN |
 

kawasaki kh 100

Seguir
buenos dias, necesito ayuda, se me quedo sin chispa en la ruta, en mi casa procedi a medir cono dice el manual, el manual dice k entre el cable negro de la bobina y tierra debe haber 3 omhs a lo cual a mi me da abierto, resulta k la chispa salta en el platino, que podra ser ya me tuene mariado, gracias


4 Soluciones propuestas

Primero decís que el bobinado te da abierto, lo cual si has medido el bobinado desconectado de la instalación eléctrica quiere decir que está mal (reemplazar). Siempre que se mida una resistencia el elemento a medir tiene que estar sin tensión (en tu caso no la tenés) y desconectado del resto del circuito (espero que hayas realizado la medición correctamente).
Segundo, hay que darle la luz de platinos con una zonda plana (no con una hoja de sierra o a ojímetro (mas o menos).
Te sugiero para que no reniegues mas que vayas a una casa de repuestos y compres el kit de reemplazo electrónico de los platinos, yo lo he puesto en muchas motos y los dueños están contentos porque se olvidan de andar cambiando platinos y dándole la luz con la zonda.
SOLUCIÓN ACEPTADA
Hola, esa medición no es correcta. Con la bobina desmontada, debes medir entre la pipa que va a la bujía y el primario de la bobina (donde va el cable que llega con el voltaje de excitación) y si te da de 3kohms - 7kohms es correcto.
También mide el primario; donde llega el cable que va de la señal de excitación a núcleo, debe haber de 0.3ohms - 1ohm si mal no recuerdo.
También cambia la bujía si dices que la chispa salta mal. Aveces solo es la bujía lo que se descompone.
Carlinonda escribió:
Primero decís que el bobinado te da abierto, lo cual si has medido el bobinado desconectado de la instalación eléctrica quiere decir que está mal (reemplazar). Siempre que se mida una resistencia el elemento a medir tiene que estar sin tensión (en tu caso no la tenés) y desconectado del resto del circuito (espero que hayas realizado la medición correctamente).
Segundo, hay que darle la luz de platinos con una zonda plana (no con una hoja de sierra o a ojímetro (mas o menos).
Te sugiero para que no reniegues mas que vayas a una casa de repuestos y compres el kit de reemplazo electrónico de los platinos, yo lo he puesto en muchas motos y los dueños están contentos porque se olvidan de andar cambiando platinos y dándole la luz con la zonda.



buenas tardes gracias por contestar, te comento k compre el kit electronico y lo intale por 2 veces pero tengo chispay todo pero no funciona, la segunda vez fuy al tornero para k me hiciera vien prolijo el chavetero y tampoco andubo, la moto le gice el motor totalmente con todo japones y es un lujito, descubri el problema tenia el cable muy reseco contra la bobina donde tenia termocontrainle, por eso me daba abierto, gracias
problema solucionado, tenia el cable negro k va a la bobina cortado debido a k estaba reseco, por ese motivo no me daba continuidad