Tienda | Foros | Blogs | EN |
 

Moto yamaha 125 jym con problemas al arrancar

Seguir
Estando en servicio, empesó a fallar haciendo jaloneos en la marcha, y falta de aceleración. Se revisó bujia y cables, todo bien, se le limpió el carburador y filtro de gasolina, y la moto si arranca pero no acepta aceleración, produce cortos como de corriente, y se para el motor, no logro entender que pasa, me pueden ayudar, la moto es de mi hijo, saludos,
alualo


  • hace 2 años

    Avatar de ydd:alualo

    Ok, MJGTSAS, mira, no entiendo tu sugerencia, la moto arranca bien, y mantiene el encendido en bajas revoluciones, no hay cortos de chispas en ningún lado, y el problema se presenta al acelerar, no acepta aceleración, al querer acelerar, se detiene el motor, o sea no desarrolla potencia, si me entiendes?, eso es lo que no se porque razón será, y pido opiniones, saludos

  • hace 2 años

    Avatar de MJGTSAS

    Si en tu pregunta das como información que parece que se corta la corriente te indique cual es el camino para probar si el problema es eléctrico.
    Proba lo siguiente dejala en marcha regulando unos minutos y acelerala debería pararse el motor ,saca la bujía y revisa si esta mojada con nafta,si no lo esta el problema es de carburador,si lo esta es bujía o encendido,otra cosa verifica que no aspire aire entre el carb.y la tapa de cilindro,por ultimo la calidad del combustible es buena porque si es medio viejo suele presentar ese tipo de problemas.saluods

  • hace 2 años

    Avatar de ydd:alualo

    Hola, ok MJGTSAS, haremos esa sugerencia al mecánico, y veremos que resultados, porque ya mejor no le tocamos nada mas, si parece ser problema de carburador, y algún detalle de aire debe estar ocurriendo, saludos

1 Solución propuesta

SOLUCIÓN ACEPTADA
Revisa que llegue energia al encendido , y de ahi que le llegue a la bobina ,revisa tambien la llave de contacto que no se ponga en corto por algun cable pelado ,lo mismo que el boton de apagado.saludos
  • hace 2 años

    Avatar de ydd:alualo

    Hola, para dejar claro el tema. Si fue a como el amigo MJGTSAS, comento en su segunda aportación, y el problema se centro en problemas de ajuste en las tapas del carburador, lo cual se corrigió con cambiar los (arings), ligas de empaques y la moto retornó a su buen comportamiento, doy la solución a el amigo MJGTSAS, aunque es por la segunda aportación, gracias y saludos, alualo