Tienda | Foros | Blogs | EN |
 

moto mondial 150 cc problemas de arranque en frio

Seguir
Amigos, tengo dicha moto que desde que empezo el frio, la misma trae placa electronica, me esta dando problemas de arranque, ya hice limpieza de carburador (incluido la regulacion de aire 21/2 del tornillo y combustible que lo posicione en varias vueltas sin resultado alguno) , filtro de aire, combustible que llega al cilindro ya que moja la bujia (a esta tambien la limpie) y el encendido en la bujia es muy bueno o sea llega "chispa" pero se me complica sobremanera cuando hace frio, como no tiene patada tengo que empujarla varias veces hasta que arranca, una vez caliente el motor y si la pàro, arranca al toque, como tambien lo hace en el verano, la verdad no doy en la tecla, si me pùeden tirar algunos tips le voy a estar muy agradecido. Saludos


2 Soluciones propuestas

SOLUCIÓN ACEPTADA
Regula la luz de valvulas seguramente alguna cerrada (le falta luz) lo que hace que no se cierre en el momento que larga la chispa y si esta fria ,no hay suficiente combustible volatilizado para generar la explosion que pone en marcha el motor.
  • Perfecto estimado. me hare de la sonda y a calibrar, una idea de luz para la entrada y salida de gases??? tengo una idea vaga, me faltaria confirmacion. Saludos y muchas gracias por ocuparte del tema.

  • hace 1 año

    Avatar de MJGTSAS

    0.05mm admisicion y 0.08mm escape esas medidas sn las correspondientes a munual de mantenimmiento sobre moto 0km pero podes regular en 0,08mm ambas.

  • Estimado, disculpe la demora en la repuesta, evidentemente las notificaciones no estan resultando 100% efectivas ya que con el aporte de su colega, recien veo su repuesta de hace cuatro dias, agradecido enormemente por su aporte, le mando un afectuoso saludo, tenga Ud un excelente dia.

Con la luz de cálvulas que te dice MJGTSAS y una vez bien regulada la mezcla en baja tiene que andar, aseguráte de que el cebador funcione porque en frio sin cebador no te va a arrancar.
  • Amigo, gracias por su aporte e interes, si aparte de varias limpieza que le hice al carburador me cerciore de que funcione perfectamente el cebador. Nuevamente gracias.

  • hace 1 año

    Avatar de siemprefangio

    Hola, si una vez que lográs ponerla en marcha y en caliente calibrás bien la mezcla, en frio con el cebador tiene que andar, aseguráte que tenga buena compresión y los chicler séan los adecuados, si están agrandados no va a andar. Empezó la falla de un día para el otro o a raíz de algo?

  • Hola, ya hice la calibracion de valvulas y arranco perfectamente como yo queria, sin acelerar, este tema ya viene del anterior dueño, que la descuidaba bastante incluido el no recambio de aceite que afecto algo dentro del motor ya que sin acelerar se escucha un ruido como de giro forzado que se minimiza al acelerar. En cuanto a la compresion responde bastante bien, llega a los 100 con tiempo como en toda 150cc. Esta falla cada cierto tiempo se repite, pense que el mecanico no daba en la tecla y ahora haciendolo yo vere los resultados por el momento de 10. Gracias por tu predispòsicion. Saludos

Ver pregunta en English : moto mondial 150 cc cold start problems