Tienda | Foros | Blogs | EN |
 

moto guerrero trip 110 falla

Seguir
hola que tal amigos necesito que me ayuden a arreglar mi moto ya que la lleve tres veces del mecánico y sigo con el mismo problema asi que quiero meter mano yo.
El problema que tiene que falla cuando la aceleras como que se corta y vuelve la falla fue siempre eléctrica por lo que me dijo el mecánico le cambio primero  el regulador y cuando me paso lo mismo le cambio el cdi. Anduvo un tiempo y ahora empezó de nuevo a fallar, yo le cambie la bujia por las dudas pero lo sigue haciendo que puede ser?
Desde ya muchas gracias.


  • hace 10 meses

    Avatar de MJGTSAS

    ¿Te devolvio el regulador y el cdi que retiro? si es asi reponelos y proba.cunado falla la moto retira la bujia y comenta el estado ,puede que sea solo problemas de la bujia.

  • hace 10 meses

    Avatar de mauro

    no no me dio nada y la bujía es nueva hace un par de dias que la puse porque pensé que podía ser la bujía pero no sigue con la misma falla.

  • hace 10 meses

    Avatar de MJGTSAS

    Tenes un tester para medir voltajes ??

  • hace 10 meses

    Avatar de mauro

    si tengo me vas a indicar como medir?

  • hace 10 meses

    Avatar de MJGTSAS

    cuando falla trata de sacar la bujia como ya te habia indicado y fijate si esta humeda con combustible o esta seca eso para descartar cualquier problema de carburacion.-
    Desconecta la ficha que ingresa al cdi y medi el voltaje de cada terminal ,hacelo en corriente alterna,esta medicion debes hacerla dandole arranque a la moto.Comenta los valores .
    Otra medicion tambien dandole arranque es sobre el cable que lleva energia a la bobina.

  • hace 8 meses

    baron Mcpety

    medi si la corriente de la bobina estatora,tira lo correcto,porque por mas que cambies todo el resto del sistema de ignicion,si la bobina no tira lo que debe, la falla va a estar.cuando el prblema de electricidad persiste,se cambia todo,para que todo funcione como corresponde,si la bobina no carga,el cdi nuevo se termina quemando,lo mismo el regulador,o la bobina de alta,por ende la bujia recalienta y se quema,solucion, se cambian todos los comonentes y listo...la magia sucede! ahora si la falla es cuando calienta? puede ser valvulas y carburacion.

1 Solución propuesta

SOLUCIÓN ACEPTADA
hola amigo yo probaria a desenroscar la pipa que se conecta a la bujia del cable en ambos extremos,en el lado de la bujia y en el lado de la bobina y ver si no esta verde de corrosion.si es asi sanea el cable cortando un cacho de como 1 centimetro en cada punta y volviendo a enroscarlos,o mejor aun poner el cable nuevo,si siguiera la falla me inclinaria a que la bobina esta rota y tiene una fuga que deriba a masa.prueba y comenta, un saludo
  • hace 10 meses

    Avatar de mauro

    Eso no lo probé voy a hacerlo y te comento. Te pregunto si fuera la caja negra o el CDI creo que se llama así que falla haría la moto

  • hace 9 meses

    Avatar de Frankyfranes

    Por lo general cuando se rompe el CDI no suelen arrancar bien por falta de señal del inmovilizador o por falta de algun voltaje interno ya que se suelen romper transistores de la linea de entrada o diodos de proteccion o soldaduras frias aunque este ultimo suele ser mas raro, por lo que tu comentas yo empezaria por la bujia y de ahi hacia atras, hay veces que la ceramica de la bujia se fisura y por ahi fuga la chispa a la masa mas cercana,igual pasa con el cable y con la bobina, prueba y comenta como te fue,un saludo

Ver pregunta en English : motorcycle warrior trip 110 fails