Foros | Webinarios | Blogs
 

Itálica dm 150 no arranca

Seguir
Hola buen día, pues tengo una moto itálica dm 150 mod 2016 y no arranca, resulta que regresando del trabajo llendo en subida de pronto se apago todo, ya le cambie la batería, el estator, la bobina, la bujía, el cdi y no enciende ni con el botón de arranque ni con el cran, podría ayudarme que podría ser?


1 Solución propuesta

SOLUCIÓN ACEPTADA
Si tenes todo nuevo revisa el cable que va desde la bobina a la bujia,
  • hace 5 meses

    Avatar de Servando Martinez

    Lo revise por la mañana quitando la bujía para ver la chispa y al parecer esta bien pues la chispa se ve muy bien

  • hace 5 meses

    Avatar de MJGTSAS

    S la bujia da chispa,deberia encender ,en la base del carburador hay un tornillo que es de purga para la cuba del carburador aflojalo y deja salir nafta un poco, ajustalo y dale arranque puede ser que una basurita tape el chicler de baja, si no enciende saca la bujia y ve si sale humeda con nafta ,si sale seca ,saca el filtro de aire y hechale un poquito de nafta por la boca del carburador dale arranque y si es problema de carburacion debe encender aunque luego se apague,estas pruebas son para ir descartando cualquier problemas sin tener que desarmar mucho.

  • hace 5 meses

    Avatar de Servando Martinez

    Perdón, acabo de ver tu respuesta déjame hacerlo y te comento

  • hace 5 meses

    Avatar de Servando Martinez

    Ya cheque como me dijiste y la bujía sale húmeda, pero no arrancaba, entonces ya desesperado la saque a la calle y de bajada arranco en segunda la deje un rato andando la apague la encendí y si prendió, solo que como siempre hay un pero, tira gasolina por la base del carburador aun cerrando el tornillo, pero eso ya lo checo mañana...

  • hace 5 meses

    Avatar de MJGTSAS

    La perdida de nafta se debe a que se trabo el flotante de la cuba del carburador,dale unos golpecitos al carburador en general se destraba y cierra el flotante,no fuerces el tornillo porque la perdida es por rebalse.Para que no te `siga perdidendo hasta que lo resuelvas podes cerrar la llave de paso del tanque.
    Si no se soluciona con los golpecitos tenes que sala l car el carburador y limpiarlo,si tenes que hacer la limpieza del carburador no es dificil solo se necesita algunas herramientas y un poco de conocimiento de mecanica.

  • hace 5 meses

    Avatar de Servando Martinez

    Hola buenas noches, te comento, ya arranco bien, desarme el carburador le esparci de nuevo carbuclean lo arme y no arranco, lo que no recordaba era que en la tapa del carburador donde entra el chicote del acelerador lleva un empaque le adapte uno y ya jalo, me di unas bueltas y muy bien que anda.
    Te agradezco la información que me diste, muchas gracias.

  • hace 5 meses

    Avatar de MJGTSAS

    Buen amigo me alegra que lo solucionaste.