FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.493 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Sonó un golpe en la parte de abajo y mi moto se apagó y no prende

Seguir
Me encontraba conduciendo iba a menos de 50km/h de pronto sonó un golpe en el motor y se apagó y no prendió más. Me podrían ayudar con información sobre este caso que podría ser.
  • hace 1 año

    ELEkTRÓN

    lo mas seguro es que se rompio el cilindro , fijate si al patearla esta mas dura de lo normal o mas blanda de lo normay y si es asi rompiste motor

  • hace 1 año

    Avatar de Alexander VC

    Al momento de querer encender la moto mediante arranque eléctrico suena un golpe en el motor. Un cabeceo

  • hace 1 año

    ELEkTRÓN

    rompiste el cilindro dentro del motor

  • hace 1 año

    baron Mcpety

    Yo apuntaría por lo poco de detallas,si hay Temblequeo en el motor,a qué se allá roto un ruleman del cigüeñal.
    Pero desarma,antes de que se rompa más seriamente.
    Suerte y avísanos,que fue

2 Soluciones propuestas

No busques soluciones mágicas,se rompió,y de echo hay que abrir el motor,para dar con lo que allá sucedido,que con tan poco datp,no se puede especular,lo que te sucedió,ya que dentro del motor,hay Miles de partes móviles que giran.
lo mejor es,ir desarmando,para ir viendo que sucedió,de allí,ya podemos ayudarte mejor,éxitos man!
SOLUCIÓN ACEPTADA
si  la pateas y se escucha un ruido raro o no se escucha la clasica compresion es que murio algun cilindro de la moto
  • hace 1 año

    Avatar de Alexander VC

    Al momento de querer encender la moto mediante arranque eléctrico suena un golpe en el motor. Un cabeceo

  • hace 1 año

    ELEkTRÓN

    rompiste el cilindro dendtro del motor no le des mas vueltas, lamento que sea eso ...te pido valores la respuesta como solucion abrazo

  • hace 1 año

    Avatar de Alexander VC

    Gracias

  • hace 1 año

    ELEkTRÓN

    gracias , abrazo grande y suerte con tu moto!!!