Tienda | Foros | Blogs | EN |
 

Problema de sistema por calentamiento

Seguir
Que tal, tengo una cbr600rr 2007, cuando se calienta varias veces se bajan las revoluciones, incluso se llega a apagar, tengo que dejarla un buen rato apagada para que vuelva a encender con buenas revoluciones.que puede ser?


  • hace 25 días

    Avatar de MJGTSAS

    cunado decis que se calienta te referis a tomar temperatura de trabajo o se calienta por demas,si es asi com te das cuenta que tan caliente esta.

  • hace 25 días

    Avatar de Arabe

    Por el termómetro, y aparte entra el ventilador

  • hace 25 días

    Avatar de MJGTSAS

    Fiajte que no este obstruido el radiador o el termostato dañado ,lo que seguramente ocurre es que por sobrecalentamiento la ecu apaga el motor .-

  • hace 25 días

    Avatar de Arabe

    Quité el tapón que va a el radiador y se ve que si circula el anticongelante

  • hace 24 días

    Avatar de MJGTSAS

    Yo haria la siguiente prueba ,ando la oto hasta que comience a bajar las rpm ,y con un pulverizador importante le hecho agua al radiador eso provocaria una fuerte baja de temp.del liquido refrigerante y evaluaria el resultado,si podes hacerlo ,comenta el resultado.

  • hace 24 días

    Avatar de Arabe

    Buena idea, así se ve si es por la temperatura ????

  • hace 24 días

    Avatar de MJGTSAS

    Asi es; porque cuando sube la temperatura la ecu que comanda la inyeccion entra en modo prevencion de rotura y comienza a bajr las rpm hasta detenerlo,no corta de golpe la inyeccion te da tiempo a deterner la mrcha.-

  • hace 24 días

    Avatar de Arabe

    Gracias, eres mecánico?

  • hace 23 días

    Avatar de MJGTSAS

    Buen dia ,no soy mecanico ,soy ingeniero, agronomopero tengo motos desde muy chico ,y en mi trabajo las uso para recorrer los campos en que trabajo son muy utiles y en general se rompen cuando estoy solo y si no lo solucionas a veces tardas bastante en volver hasta donde tenes la camioneta parada.

  • hace 23 días

    Avatar de Arabe

    Muy bien, entonces si le sabes, gracias,

  • hace 20 días

    Avatar de Arabe

    Que tal, ya se arregló el asunto, cambie las bujías y reemplace el anticongelante, la encendí y le di varios acelerones para que saliera todo el aire del sistema, le puse anticongelante hasta el tope y de ahí para acá no ha hecho lo que hacía.

  • hace 19 días

    Avatar de MJGTSAS

    buenisimo me alegro que lo soluciones.

1 Solución propuesta

Que tal, ya se arregló el asunto, cambie las bujías y reemplace el anticongelante, la encendí y le di varios acelerones para que saliera todo el aire del sistema, le puse anticongelante hasta el tope y de ahí para acá no ha hecho lo que hacía.