Foros | Webinarios | Blogs
 

Moto Nevada 110 problema en valvulas

Seguir
Les cuento que esta moto me la habian traido porque no regulaba en baja. Le hice un afinado completo y seguia con la falla de que caliente regulaba bien, pero cuando la paraba, al pasar media hora, ya la tenia que tener acelerada 10 segundos hasta que calentara bien, porquesino se paraba. Descubri que el problema era que la valvula de admision no tenia luz. las regule en 0,05 mm a ambas valvulas y quedo barbaro.
Como al mes me la trajeron que hacia un ruido raro en el motor. La arranco y en la parte de las valvulas hacia un ruido fuerte (tacacaca). Reviso la luz de valvula y estaba bien.
Le saque la tapa de cilindros y encontre que estaba golpeando la valvula de admision contra el piston.
Revise los balancines, arbol de levas, valvulas y el piston y el perno y no le noto juego ni nada raro como para que golpeara.
La unica duda que me queda es que se haya salido de punto el arbol de levas con respecto al cigueñal.
Yo antes de desarmarla le hice coincir el engranaje del arbol de levas con una marca que esta en la tapa, que no coincidian las marcas, sino el diente que seguia a la marca con la marca de la tapa.
¿Mi duda es si puede ser que se haya corrido la cadena y se haya cambiado el punto?
¿Queria saber como debo hacer para poner a punto bien el arbol de lebas con el cigueñal, porque yo lo iba a volver a poner como estaba, pero no se si estaba bien?
Es una moto nevada 110 cc.


3 Soluciones propuestas

hola amigo si puede ser que se allá salido de punto el motor lomas común es que le cueste arrancar que si le das arranque con la patada cuando lo pateas te buelba la patada con todo para arriba también vas anotar que calienta mas de lo normal silo quieres poner a punto pon el pistón en la parte superior de compresión y las levas en balanceo
Estaba fuera de punto el cigueñal con respecto al arbol de levas, lo que hacia que golpee el piston contra la valvula. Puse el volante en la marca T e hice coincidir las marcas del engranaje del arbol de levas. Aparte le cambie la junta de la tapa de cilindros, ya que me parecia que una vez abierto habia que cambiarla. Lo que queria saber es si debo torquearla otra vez despues de un tiempo y cual pudo ser la razon de que se hayan corrido varios dientes de la cadena de distribución.
SOLUCIÓN ACEPTADA
hola mira si. tenes que reapretar la tapa después de un tiempo digamos no ase falta mucho tiempo para reapretar conque andes un par de kilómetros basta. y sobre que por que se salio de punto tenes la cadena de distrivusion muy larga o se te arroto el tensor de la cadena te ase algún ruido cuando esta en marcha como ser un golpeteo