Tienda | Foros | Blogs | EN |
 

Moto Skygo SG150T=8 no enciende con el switch

Seguir
Mi moto skygo SG150T=8 no enciende con el switch, ya cambié la bujía, el cachimbo o pipa por NGK. Inspeccioné los cables hasta donde llega mi conocimiento y no noté nada quemado ni fuera de lugar.
Por la pata enciende, pero yo como que no se encenderla así porque a veces me enciende otras no, y cuando le pido el favor a alguien la enciende rapidito...
Mi conocimiento sobre motos es muy poco, podría decirse que "nada"
Gracias.


7 Soluciones propuestas

El problema lo tenés en la bobina generadora de tensión del CDI, tiene que generar un mínimo de 80 Volts de corriente alterna medidos a la salida de la bobina, esta bobina está en el alternador-magneto
fijate el fusible tambien por las dudas esta por lo general debajo de la chanchita de arranque
Ya revisé el fusible, esta justo con la batería, está en buen estado.
Con respecto a la bobina, no se cual es.. pero te voy a describir algo a ver si eso es la bobina. Hay un cable que va desde la bujía hasta la bobina, cierto? respondeme para estar seguro que esa es la bobina y medir la corriente que me estas diciendo.

Gracias de antemano a los dos...
La bobina que describís es la bobina de alta tensión, se conecta al CDI también. Vos explicas que te arranca con la patada pero con el switch no te arranca, eso sucede porque el arranque consume mucha corriente.la bobina que te mencioné se encuentra al costado del motor porque trabaja con el magneto o alternador y para poder probarla vas a tener que emplear un tester, hay que hacer mediciones con el tester porque si empezás a cambiar cosas vas a gastar plata hasta que llegues a la solución.
tenés tester y lo sabés utilizar?
Si tengo tester y lo se usar, solo me falta saber cual es la bobina que me dices tu, jejeje. He buscado en internet fotos y nada... pero presiento que tienes algo de razón en esto, solo te pido que me ayudes un poquito sobre la ubicación de esa pieza que dices. Bajo el asiento hay dos cajetines, y tengo el presentimiento que uno de esos es la pieza que me dices, como podría identificarla?
Gracias de antemano.
SOLUCIÓN ACEPTADA
El CDI tiene la caja plástica, si controla al tacómetro puede tener 6 cables, los tendrías que seguir antes de la entrada al volante magneto tiene que haber una ficha de conexión, la desconectás y del lado del volante magneto le ponés el voltimetro en corriente alterna, el cable podría ser negro y rojo, conectás entre el cable y masa y al darle la patada te tiene que dar un mínimo de 100 volts.
Si tomás otro cable y te da una tensión de unos 0,8 volts esa es la bobina de disparo para el CDI.
la otra caja rectangular tiene el cuerpo de aluminio con disipador, es el rectificador- regulador de tensión para la batería.
Muchas gracias amigo, como hoy ya es tarde voy a probar eso mañana y te estaré comentando...