NUEVOS Cursos de Oficios onLine
 

Mi play 2 no lee disco

Seguir
se me cayo mientras estaba funcionando, la apague, la volvi a encender prende todo pero no lee ningun disco. Quisiera saber que falla podria ser para llevarla al tecnico y que no me engañen.


    7 Soluciones propuestas

    primero revisa que no se te aya jodido o aflojado el cable flex. y si esta todo biem lo mas probable es que se te aya jodido el laser o el motorsito.. suerte amigo. te animo a que preuves en repararla vos ya q te va a salir mas barato.. suerte!!
      Como te han dicho,,,,,,

      revisa fusibles, si están OK --->

      lente casi fijo muerta, si está OK --->

      LB/LA/RS muerto (dependiendo de la versión de placa)


      saludos
        Como te han dicho,,,,,,

        revisa fusibles, si están OK --->

        lente casi fijo muerta, si está OK --->

        LB/LA/RS muerto (dependiendo de la versión de placa)


        saludos[/quote:f200ad9484]

        Anda todo o sea el motorcito, los flex estan bien el CD gira el lente como que intenta leer llega hasta el final del CD y se para.
          no confundan a nuestro amigo hablandole de lso componentes si saben que no va a saber mejor díganles los puntos fundamentales donde esta la falla por ejemplo

          amigo para salir de dudas vete directo al chip físico que esta en la parte de abajo de tu ps2 l que tiene muchos cablecitos revisa debe estar un cablesito desprendido
          al eso primero ok

          comenta y valora
            juanfranciscoc escribió:
            no confundan a nuestro amigo hablandole de lso componentes si saben que no va a saber mejor díganles los puntos fundamentales donde esta la falla por ejemplo

            amigo para salir de dudas vete directo al chip físico que esta en la parte de abajo de tu ps2 l que tiene muchos cablecitos revisa debe estar un cablesito desprendido
            al eso primero ok

            comenta y valora



            Me fije todo la destape completa y no hay ningun chip o se no esta chipeada no hace mucho que se le termino la garantia, al parecer es el lente porque todo lo demas esta bien o eso parece voy a probar cambiando el lente a ver que pasa gracias a todos.
              cristian07electronica escribió:
              primero revisa que no se te aya jodido o aflojado el cable flex. y si esta todo biem lo mas probable es que se te aya jodido el laser o el motorsito.. suerte amigo. te animo a que preuves en repararla vos ya q te va a salir mas barato.. suerte!!


              Y parece que es el lente nomas gracias amigo.
                SOLUCIÓN ACEPTADA
                si solucionas algo nos comentas para así cerrar el tema