Foros | Webinarios | Blogs
 

cps R06.12.09 es corre en windows 7 ?

Seguir
saludos amigos nuevamente en un laberinto realice el cable para programar el radio pro 5100 gracias al amigo borjatel tal cual como me indico pero no le puedo entrar al radio me da un error ahora no se si es por el OS WINDOWS 7 ULTIMATE ya que e instalado todas las verciones del cps de veras ya no se que hacerr otra duda apenas conecto el cable retevis reconece el puerto com 6,7,8,9,10 de hecho programe unos radios de prueba a ver si algo iba mal en ese caso fue un portatil ep 450 y un baefong 888s pero realmente quiero es programar mi base pro 5100 le agradesco su ayuda
ok no esta de mas decir que segui el tuto como fabricar el cable y todo es identico
cable original retevis 6 en 1
1diodo 1n4148
conector de metal estereo 3.5mm
cable y conector rj45

conecion = diodo del rx al tx donde sale el bus+ va al ping 7 del rj 45 y groun al 4 jumper 1al 3
tal cual como como me indico borja. ya la cabeza me hace corto circuito espero tenga la respuesta y me puedan ayudar


4 Soluciones propuestas

SOLUCIÓN ACEPTADA
Podría dar más detalle cuál es el error?
saludos raimundo por fin logre leer las radio base 5100 tengo una en uhf y una vhf pero e presentado problemas

la vhf tenia 68 canales activo y podia cambiarlas a gusto despues que las borre programe 4 nuevas no puedo cambiarlas en la base fisico (teclas) e probado reseteado y nada esto en la vhf cambie la version del cps y nada tengo que desconectar el cable usb a cada rato no se cual seria el problema solo modifique la frecuenci me explico cuando leo la radio estan alli pero cuamdo busco de cambiar la frecuencia en el radio no puedo cual sera el problema en la uhf solo renombre el canal y cambie la frecuencia para no presentar lo mismo sera algo de codeplung ?
lalg28pc escribió:
saludos raimundo por fin logre leer las radio base 5100 tengo una en uhf y una vhf pero e presentado problemas

la vhf tenia 68 canales activo y podia cambiarlas a gusto despues que las borre programe 4 nuevas no puedo cambiarlas en la base fisico (teclas) e probado reseteado y nada esto en la vhf cambie la version del cps y nada tengo que desconectar el cable usb a cada rato no se cual seria el problema solo modifique la frecuenci me explico cuando leo la radio estan alli pero cuamdo busco de cambiar la frecuencia en el radio no puedo cual sera el problema en la uhf solo renombre el canal y cambie la frecuencia para no presentar lo mismo sera algo de codeplung ?


Saludos amigo, estoy leyendo tus comentarios y no se entiende bien cual es el problema que te presenta realmente, te pregunto. Tu al modificar las frecuencias (Eliminastes) borraste y modificaste tambien la seccion del scan list y Personality Asigment to Zone? En ambas areas debes borrar los antoguos 68 canales que tenias y crearlos de nuevo con los 4 canales actuales si no te dara error el codeplug, no recuerdo con exactitud que error arroja pero no te deja leer bien el codeplug te da error de data.

Verifica a ver si es eso. En tal caso, envia un capture de pantalla a ver que error es que te da.
saludos amigo yy5 gracias ya resulto el probleca garcias es correcto lo que digiste el problema fue que borre todo y cuando cree los nuevos no le coloque el numero de canal en zona gracias de veras solo me queda una duda como activar (solo rx ) a dos canales ya que son solo escuchas jajajajaja toda estas dudad ya que estoy nuevo con pro 5100 el que si domino y es mas facil mototrbo