Foros | Webinarios | Blogs
 

Asesoria con software pro

Seguir
Saludos a todos, poseo la ultima version del CPS 06.09.06, intente leer un radio PRO7550 y me dio el error por no soportar el equipo. Mi duda es falta algo? Sirve esta version? Hay alguna version especifica para estos equipos?

Gracias por la ayuda que me puedan prestar. De haber un software para estos equipos por favor me lo hacen llegar.


4 Soluciones propuestas

Colega ese que tienes no te sirve para ese modelo el que tu necesitas es el runking HVN9065, tratare de subirlo en estos dias. saludos
En que pais estas? estuve revisando y me consegui con la informacion que por cada tipo de radio trunk hay un CPS, me gustaria conseguir la mayoria. Yo dispongo de software icom, motorola,kenwood, modificaciones de estos equipos y otras cosas. Estoy a la orden.
Saludos Tambien mecesito el HVN9065 , la version que tengo es la 02.00.00

Podrian publicar una mas reciente?

Gracias
Gracias en el foro encontre la version 02.03.00


Saludos