Foros | Webinarios | Blogs
 

aire split marca royal de18000btu pantalla marca E1.

Seguir
el aire en cuestion marca E1 a veces al desconectarlo de la fuente de voltaje por ejemplo medio o un dia entero arranca y funciona bien lo apagan y al encender de nuevo marca E1 nuevamente y no hay manera de que encienda incluso a veces arranca y al rato vuelve lafalla E1 agradeceria a quien pueda darme una mano gracias


9 Soluciones propuestas

SOLUCIÓN ACEPTADA
Tipico problema del sensor del pozo, cambialo
como estas, error de sensores, reemplaza los dos sensore el de temperatura y el de pozo, comenta como te fur y no olvides valorar
el E1 es error de sensor de temperatura, en el evaporador encontraras dos sensores, puede que ambos esten conectados en la misma ficha, pero no compres ambos sensores, compra el que va por el caño de cobre (dicho sensor es de cobre), no el que va a la serpentina (es mas fino y esta aislado), un cliente tuvo el mismo problema hace unos dias, y cambiando ese sensor he solucionado su problema...
para que te hagas una idea, ambos sensores cuestan $190, y el sensor que te digo que le cambies , me salio $50 nada mas, y el E1 , el 90% es de este sensor, te dejo una imagen..





volviendo al tema de que si ambos sensores se encuentran en el mismo conector, solo saca el sensor mas grueso, con un alambre ejerce presion sobre la pestaña que traba para que no salga del conector.. o con un escarbadientes..
OJO: respeta la posicion de los cables, ya que si te venden ese sensor solo, viene con el conector y debes sacar del mismo para colocarlo al otro, y tenes que respetar la posicion, fijate que uno de los cables tiene como marquitas rectangulares blancas, y el otro tiene letras, o es todo negro nada mas, (esto debes respetar como este conectado el que reemplazaras, y respeta la posicion de las trabitas, tiene que encastrar para que no salga...)

Califica...
con estos dos te encontraras, pero solo reemplaza el que te mostre anteriormente...

a ver con todo respeto, has como dice el amigo anterior ese sensor se llama de pozo, no se donde los compra pero yo te dije que cambies los dos porque cada uno yo los pago $25 y que por esa plata ya cambiabas los dos y no te rompias la cabeza pero bueno fijate cambia primero ese
nikilonio escribió:
a ver con todo respeto, has como dice el amigo anterior ese sensor se llama de pozo, no se donde los compra pero yo te dije que cambies los dos porque cada uno yo los pago $25 y que por esa plata ya cambiabas los dos y no te rompias la cabeza pero bueno fijate cambia primero ese


gracias por el dato amigo, yo soy de Formosa, Argentina.
no olvides de valorar
Que grande apocalipsis !!!!!! buen dato en las provincias del interior generalmente todo es mas caro Saludos chicos .
Esto lo coloco a manera de informacion educativa, debe tenerse en cuenta la medida en kilo Ohmios del sensor, ademas hay marcas y modelos que llevan una medida para el de pozo y otra para el de ambiente, a veces sustituyen sin tomar en cuenta esto y el aparato comienza a fallar y a apagarse y entonces vienen los problemas y unos dicen que es la tarjeta y otros que el compresor y otros que los capacitores y etc etc, INCLUSO en modelos distintos de la misma marca tienen sensores distintos