Foros | Webinarios | Blogs
 

compresor se dispara por temperatura

Seguir
Buenos días amigos tengo un problema con un aire que fui a instalar de 5 toneladas usado el cual al momento de desconectarlo no le recogieron el gas cundo yo lo instalo procedo a cargarle el gas que suponía le faltaba pero antes de llegar a 40 libras con un consumo de 16 amp se protegió por el térmico y sin notar si quiera el escarchado previo de la tubería ,ah el compresor tiene la espancion por medio de capilares ;no entiendo que puede estar pasndo porque no sube el amperage conforme le Ivá cargando gas y porque sube tanto la temperatura del compresor ,


2 Soluciones propuestas

SOLUCIÓN ACEPTADA
Deberias medir continuidades del motor entre C y S y entre C y R y entre S y R para saber si los embobinados se encuentran bien, La suma de la primer medida mas la segunda te deberia dar exactamente la su ma de la ultima. De lo contrario tenes un fallo en el compresor.
hola bro, concuerdo con nacho, primero revisa los bobinados, si estos estan correctos, revisa las tenciones de las lineas, luego la instalacion, es decir que no tengas algun caño estrangulado o que se te halla olvidado habrir las balbulas de servicio (suele pasa), recuerda que es un equipo usado y quen lo saco o como lo sacoron tu no lo sabes,
revisa el amperaje, ponlo en marcha asi como esta (sin cargarle mas gas) si el amperaje comienza a elevarce rpobablemente debas cambiar el motocompresor,

si eso no era, hazle un vasio y cargalo por balanza

pero primero revisa, los bobinados, voltaje de las lineas, consumo de amperaje ( que no eleve solo despues del arranque) y caños extrangulados.

saludos