Foros | Webinarios | Blogs
 

consulta

Seguir
que puede tener un aire de 12mil frigorias , que cuando se accionan el motor comienza a hacer un ruido tremendo y no succiona , el ventilador d ela unidad exterior girar con fuerzas y en el sentido indicado ; pero esta ese ruido


17 Soluciones propuestas

se quemo el motro.. pone una amperometrica y verifica como sube el amperaje , si te marca de entrada 12 a 16 a ,, se quemo
perfecto lo hare asi luego te comento cual fue el resultado; gracias por tu informacion
de estar quemado?porque , no le salto la proteccion termica , tiene una tripolar de 20 A ; que seria lo ideal instalarle una guarda motor ?
Hola claudiopityteky: Si el motocompresor arranca, hace ruido y no succiona ni comprime, yo creo que el problema puede ser mecánico y no eléctrico, un motor quemado no arranca, un motor tostado si arranca pero tiene perdida de corriente y suele irse de consumo y da descargas al chasis.
Suerte,comenta tus resultados y valora las respuestas.
y si es mecanico el problema , tiene solucion o debo cambiarlo de igual manera ,
Hola claudiopityteky: Personalmente no conozco a nadie en mi país que repare los motocompresores rotativos, por lo que estimo que tendrás que cambiarlo directamente.
SUerte,comenta tus resultados y valora las respuestas.
bien muchisimas gracias , los tendre informadosgracias
claudiopityteky escribió:
bien muchisimas gracias , los tendre informadosgracias


desmontalo y pruebalo pero antes puede ser que este girando al reves si es trifasico y no te comprime inverte 2 fases
BELTRAN68 escribió:
claudiopityteky escribió:
bien muchisimas gracias , los tendre informadosgracias


desmontalo y pruebalo pero antes puede ser que este girando al reves si es trifasico y no te comprime inverte 2 fases


CORRECTO!!! pero solo en caso de ser SCROLL sin embargo para esto no hace falta desmontar nada, solamente se invierten dos cables en la termomagnetica o en el contactor o en la bornera de entrada (donde mejor se prefiera)
saludos
Todo bien, pero a un trifasico yo NO le invierto el giro nunca ( mas) jajaaja ya rompí uno alguna ves y lo tuve que pagar yo.
SOLUCIÓN ACEPTADA
apiconauta escribió:
Todo bien, pero a un trifasico yo NO le invierto el giro nunca ( mas) jajaaja ya rompí uno alguna ves y lo tuve que pagar yo.


sucede lo siguiente
muchas veces te va a pasar (si es que no te paso ya) que vas a un cliente y te encontras con este panorama
el cambio de secuencia de fases (asi se llama) es una prueba necesaria ya que muchas veces algun electricista que fue anterior a realizar alguna reparacion e incluso muchas veces el propio dueño de casa o la distribuidora, sin darse cuenta conectan mal y sin intencion invierten la secuencia afectando un compresor scroll
el equipo entra a funcionar mal pero no lo atribuyen a eso, muchas veces el dueño ni esta enterado que cambiaron la secuencia de fases o no lo quiere decir...y llaman al tecnico de aires
el tecnico debe animarse a cambiar la secuencia de fases
ningun compresor scroll se rompe en segundos si funciona invertido pero te da el tiempo suficiente para realizar la prueba y corregirlo
si ves que cambiando la secuencia no corrige (te das cuenta casi inmediatamente) volves a dejar todo original como estaba y aqui no ha pasado nada
si alguna ves rompiste alguno es porque lo dejaste asi, ese fue en realidad tu error
el error no esta en ejecutar la prueba sino en dejarlo mal
por otro lado si el compresor no funciona debidamente y el tecnico no lo puede solucionar la obligacion es dejar la termica del equipo baja (en OFF) para evitar daños mayores con el uso
si no anda...no anda se apaga y listo y se deja indicado que por nada del mundo se debe encender hasta su reparacion
saludos
Lo que me paso a mi es que de forma inmediata se rompió mecánicamente un scroll, no me dejo tiempo e nada se rompieron los caracoles por girar al revés no me dio tiempo de nada, por eso es que luego de poner unos cuantos $$$$ ni lo intento ni lo recomiendo, esa fue mi lamentable experiencia. Igual esta bueno el tema para ponerse a estudiar nuevamente este punto ( al menos en mi caso lo digo).
Gracias por los aportes técnicos que hace colega.
apiconauta escribió:
Lo que me paso a mi es que de forma inmediata se rompió mecánicamente un scroll, no me dejo tiempo e nada se rompieron los caracoles por girar al revés no me dio tiempo de nada, por eso es que luego de poner unos cuantos $$$$ ni lo intento ni lo recomiendo, esa fue mi lamentable experiencia.

la verdad...LAMENTABLE
pero te repito, ningun compresor scroll se rompe de inmediato
en tu experiencia lo que te puedo decir es que le inviertieron el giro (por accidente, por inexperiencia y haya sido quien haya sido, y si fue el dueño no te lo va a decir porque estaria reconociendo que lo rompio él y eso no le conviene) y asi estuvo funcionando durante horas o dias
te llamaron a vos, fuiste, probaste y el compresor, no es que se rompio ahien ese momento...YA ESTABA HECHO PERCHA!!!!!!! y te hicieron responsable de algo que vos nada que ver o tambien puede ser que no hayan cambiado la secuencia pero el espiral ya venia partido
lo que si estoy seguro es que el daño no lo hiciste vos sino que venia de antes y el compresor estaba para cambiar pero no por tu culpa
saludos
Colega me esta sacando una espina que tenia clavada hace unos cuantos años, siempre pensé que se rompió por mi culpa al conectarlo al revés ya que en esos años tenia poca experiencia y quede con eso que yo fui el responsable. Jjajaajaja tendría que ir a reclamar mi dinero, claro no me alcanza para un chicle de hoy. Pero esta sacando una mancha de mi historial.
se cambio el motor , yo cuento con un indicador de secuencia de fase eso ,me ayudo bastante , agradezco a todos por su colaboracion por haber compartido conmigo sus experiencias y su conocimiento muchas gracias
Ok...me alegra que al final hayas solucionado aunque sea con el cambio de compresor
Te toca calificar las respuestas y cerrar el tema
Saludos y suerte!
me pasó algo similar pero la unidad exterior tenia una plaqueta con tres luces indicadoras de fallas...
estaba mal conectada la trifasica.... como lo hice andar un rato levantó bastante temperatura....asi que lo deje enfriarse de un dia para el otro....